Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach aktualisierung von AntiVir Guard version 7 geht nichts mehr

Mitglied: xp-user

xp-user (Level 2) - Jetzt verbinden

13.02.2006, aktualisiert 15.02.2006, 6378 Aufrufe, 14 Kommentare

Also meine Freundin hat n Laptop Fujitsu siemens Celeron Intel mit Microsoft Windows XP Home Edition.

Gestern Abend hat sie ein Update von AntiVir vollzogen. Jedenfalls ging dann gar nichts mehr.

Jetzt kann man den Laptop zwar aufstarten, jedoch geht dann gar nichts mehr... Oder nur sehr langsam. D.H man geht mit der Maus, welche normal angezeigt wird auf Start, und das Fenster geht dann nach etwa 5 Minuten erst auf... Und so ist es mit allem...

War auch schon im Taskmanager. Die Prozessorleistung scheint normal zu sein. Was kann ich da tun.

MFG

XP-User
Mitglied: wiri
13.02.2006 um 17:39 Uhr
dann deinstalliere doch Antivir
boote
und schaue ob es schneller geht.
wenn ja , lag es daran.
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 17:48 Uhr
das müsste ich im Abgesicherten Modus machen, aber da komm ich irgendwie nicht rein. hm
Bitte warten ..
Mitglied: wiri
13.02.2006 um 17:50 Uhr
das hatten schon einige hier,
bitte mal suchen.
cu
willi
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 17:52 Uhr
was meinst du jetzt? Das mit dem Antivir Guard? Hab ich gesucht, jedoch nichts dazu gefunden....

Bin jetzt im Abgesicherten Modus... Was auffällig ist, dass hier die Geschwindigkeit normal ist. Obwohl der Ativir Guard auch hier installiert ist...

Habe jetzt den Antivir de-installiert. Und jetzt gets wieder.
Bitte warten ..
Mitglied: wiri
13.02.2006 um 17:55 Uhr
nein abgesicherten Modus!
Bitte warten ..
Mitglied: cykes
13.02.2006 um 18:06 Uhr
Hi,

ich hatte das am Wochenende auf dem Lidl Notebook einer bekannten (Targa Visionary 811A),
da wollte der aktuelle Antivir Guard auch nicht, und das Notebook lief nur noch im
Schneckentempo, hab den dann auch über den abgesicherten Modus deinstalliert und
AVG Free draufgemacht, nu geht es wieder. Komischerweise läuft der Antivir mit dem
Guard bei mehreren Bekannten auf Desktop PCs absolut problemlos.
Ne richtige Idee, woran das genau liegt hab ich bis jetzt auch noch nicht.

Gruss

cykes

[EDIT] Wenn man mal so die Anwenderberichte im Forum von AntiVir (http://forum.antivir-pe.de) überfliegt, haben da ne ganze Menge Leute Probleme insbesondere mit der neuen 7er Version.
Bitte warten ..
Mitglied: xp-user
13.02.2006 um 20:23 Uhr
Also nach dem Neuinstallieren ging dann alles wieder bestens.
Danke für Eure mithilfe

MFG
xp-user
Bitte warten ..
Mitglied: RaiderX
14.02.2006 um 13:52 Uhr
Also es liegt definitiv am AntiVir. Im abgesicherten Modus booten, deinstallieren, Alternativ-Produkt installieren.
Bleibt zu hoffen, dass die schnell ein Update nachschieben.
Bitte warten ..
Mitglied: 8644
14.02.2006 um 13:58 Uhr
Hi,

hab mal nach Antivir 7 Probleme gegoogelt, die Foren sind voll davon! Sind aber auch Beiträge zur Lösung dabei. Ist also wirklich ein allgemeines Problem.

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: xp-user
14.02.2006 um 19:29 Uhr
Gibt es denn eine gute Alternative zu AntiVir Guard? Suche noch eine Freeware.
Bitte warten ..
Mitglied: wiri
14.02.2006 um 20:03 Uhr
hi
ja ich benutze
http://www.avast.com/
die hat den Vorteil das sie sogar Sprachausgabe hat, bei Events, und
man sieht wann sie scannt, hat verschiede engines für etliche Dienste.
cu

willi
Bitte warten ..
Mitglied: cykes
14.02.2006 um 20:42 Uhr
Oder,. wie bereits oben erwähnt "AVG Free Edition" (siehe: http://free.grisoft.com/),
der ist auch ganz brauchbar.

Gruss

cykes
Bitte warten ..
Mitglied: cykes
14.02.2006 um 22:10 Uhr
Hi,

Noch eine kleine Ergänzung zu den Antivir 7 Problemen aus dem Heise Newsticker:
http://www.heise.de/newsticker/meldung/69550

Gruss

cykes
Bitte warten ..
Mitglied: xp-user
15.02.2006 um 14:13 Uhr
Habe jetzt avast installiert. Der fand sogar 7 Viren. Welcher Norton und auch Antivir nicht gefunden haben...
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Aktualisierung von CentOS 7
gelöst Frage von honeybeeRedHat, CentOS, Fedora2 Kommentare

Hallo, wie kann ich bei CentOS 7 die Sicherheitsupdates installieren? Habe mit diesem Command versucht: aber das wurde mit ...

Windows 10

Nach Aktualisierung auf W10 Version 1703 funktioniert OneDrive nicht richtig

Tipp von BassFishFoxWindows 105 Kommentare

Hallo, Wenn ihr auf W10 Version 1703 aktualisiert habt und OneDrive ohne Grund beim ersten Start folgende Meldung auswirft, ...

Entwicklung

Neue 7 Zip Version

Information von sabinesEntwicklung1 Kommentar

Die Version 18.05 ist vor kurzem erschienen und schließt einige Lücken Näheres hier:

Windows 10

Neue Sicherheits-Features von Windows 10 für Unternehmen (Device Guard und Credential Guard)

Information von colinardoWindows 104 Kommentare

Zwei nennenswerte Neuerungen von Windows 10 welche die Sicherheit von Unternehmensrechnern zusätzlich stärken. Fast unbemerkt hat MS zwei neue ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...