Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Alte Netzlaufwerke werden ab und zu geladen

Mitglied: EZimmer

EZimmer (Level 1) - Jetzt verbinden

07.05.2010 um 08:14 Uhr, 3351 Aufrufe, 6 Kommentare

Hallo,
wir sind vor zwei Monaten von Windows Server 2003 auf Server 2008 umgestiegen und haben somit auch das gesamte Netzwerk neu organisiert.
Wegen der Kompatibilität einer Software läuft Server 2003 als VM auf dem neuen Server. Der alte Server hat die Bezeichnung server-alt

Es besteht aber ab und zu, ich konnte bis jetzt kein System erkennen, das Problem das die alten Netzlaufwerke wieder geladen werden. Beispiel:

alt:
y:\ - Verbindung zu Server/Daten
Drucker:
Server/Canon2022

neu:
y:\ - Verbindung zu fs/daten
Drucker
Server-alt/Canon2022

Es kommt jetzt auf verschiedenen PC´s vor, das ohne ersichtlichen Grund die alten Einstellungen wieder erscheinen.

Woran kann dies liegen? Ich bin etwas ratlos.
Mitglied: Maffinity
07.05.2010 um 09:39 Uhr
Hast du an den Rechnern an denen das Problem auftritt schon einmal überprüft, ob die alten Netzlaufwerke sauber getrennt wurden? Vielleicht wäre es sinnvoll einen anderen Laufwerksbuchstaben zu verwenden oder in dem Startscript vor dem Mapping der Laufwerke alle aktiven LW-Verbindungen zu trennen. Das kannst am besten dadurch machen, indem am Anfang des Startscriptes folgenden Befehl einbaust. "net use * /delete"

Kannst ja mal schauen, ob das weiterhiilft, ansonsten müssen wir weiter schauen. ^^
Bitte warten ..
Mitglied: EZimmer
07.05.2010 um 10:01 Uhr
Ich habe selbst bei allen Rechnern die alten Netzlaufwerke entfernt und danach auf den neuen Server eingestellt. Das Problem tritt nur bei 4 der 15 Rechnern auf, aber auch nicht immer, teilweise funktioniert tagelang alles normal.
Bitte warten ..
Mitglied: Maffinity
07.05.2010 um 14:59 Uhr
Hast du schon mal überlegt die Freigaben auf dem alten Server zu entfernen oder werden die für das Win2k3-kompatible Programm benötigt?
Bitte warten ..
Mitglied: EZimmer
10.05.2010 um 06:35 Uhr
Die Freigaben sind auf dem Server weg, die entsprechenden Ordner sind ja nicht mehr vorhanden.
Bitte warten ..
Mitglied: EZimmer
12.05.2010 um 11:30 Uhr
Hat sonst keiner eine Idee was das ein könnte, das Problem "nervt" etwas
Bitte warten ..
Mitglied: EZimmer
18.05.2010 um 07:28 Uhr
Wir haben auch ab und zu das Problem das folgende Fehlermeldung auftaucht:

"Das servergespeicherte Profil konnte nicht aktualisiert werden...."

Nach einem Neustart erscheint diese Meldung nicht mehr. Vielleicht hat diese Meldung auch etwas mit dem Problem zu tun?
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Excel-Dokument auf Netzlaufwerk wird in einem alten Stand geöffnet

gelöst Frage von doncalleMicrosoft Office4 Kommentare

Hallo Community, wir haben eine Excel-Arbeitsmappe auf unserem Netzlaufwerk (QNAP) hinterlegt. Wenn der Benutzer an einem bestimmten PC das ...

Windows Server

Neue Netzlaufwerke verbinden und alte löschen bis auf eins

Frage von shooanWindows Server7 Kommentare

Hi Leute, aktuell bin ich gerade dran unsere Netzlaufwerke neu zu Ordnen da hier einiges an Wildwuchs in der ...

Windows Server

Anmeldescript wird nicht geladen

Frage von baxxter333Windows Server2 Kommentare

Hallo, ich habe ienen Server 2012 R2 als DC laufen. Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die ...

Windows 10

Serverseitiges Profil wird nicht geladen

gelöst Frage von MorslupatusWindows 1010 Kommentare

Hallo zusammen, Ich habe folgendes Problem: Mein Surface Pro 4 (win 10) lädt keine Profile. Heißt zb.: Der eingerichtete ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...