Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

amd Sempron 3000 taktet nur mit 460 mhz...

Mitglied: Amino550

Amino550 (Level 1) - Jetzt verbinden

23.05.2007, aktualisiert 24.05.2007, 4541 Aufrufe, 7 Kommentare

Hey Leute ,
Mein Amd Sempron 3000 taktet mit einem Core Speed von 460 Mhz ist das richtig??

Eigentlich müsste er doch 1,6 Ghz haben! Habe alle Treiber ordnungsgemäß installiert!

Sonst stimmt alles an meinem Pc von Ram bis zur Graka stimmt alles außer der Cpu eben...

Bitte kann mir einer Helfen? Thx schonmal..

Ps: Habe ein Multiplikator von Mal 8 also 460 Mhz Mal 8 aber das wären ungefähr 3,6 Ghz!?
Mitglied: KHP
23.05.2007 um 14:19 Uhr
Hallo,

mit einem Core-Speed von 460 hast Du den bestimmt schon übertaktet. Ich nehme an, dass das ein K7-Board also sprich mit DDR-RAM ist. Die gehen in der Regel bis 400Mhz.

Du musst deinen Core-Speed durch 2 teilen (FSB-Speed) und mit dem Multiplikator multiplizieren und dann kommst Du auf Deinen CPU-Speed.

Sempron 3000 heißt nicht, dass er mit 3000 läuft... siehe hier:

https://www.administrator.de/Amd_2000plus_l%C3%A4uft_nur_1925Mhz.html

Gruß - Tobias
Bitte warten ..
Mitglied: Amino550
23.05.2007 um 16:47 Uhr
Hey,
Die Karte läuft auf einem Abit NF-M25 Board !!!

Und ich habe 512 mb ddr2,aber wenn das stimmt das mit 2 teilen und so bin ich erstmal beruhigt..
Bitte warten ..
Mitglied: KHP
23.05.2007 um 17:49 Uhr
...der RAM läuft immer mit dem doppelten FSB, weil "Double Data Rate"-RAM.

Aber bei AM2-Boards kenne ich mich mit den Taktungen nun gar nicht aus und schon gar nicht mit den CPUs...das mit dem RAM ist Fakt aber wo hast Du den Core-Speed her?

p.s. Mir scheint 460Mhz allerdings schon sehr ungewöhnlich, das ist doch sonst eine andere Abstufung -> DDR2-400/533/667/800 (also keine Standardeinstellung)
Bitte warten ..
Mitglied: Amino550
23.05.2007 um 21:03 Uhr
Hey leute,
Nein Nein der Ram läuft gut!! die Cpu läuft mit 460 Mhz Amd Sempron 3000 !!!

und cpu-z zeigt an core speed 460 mhz multiplikator 8 mal heißt das 8 mal 460 ?
wären ja 3,6ghz und dann durch 2 sind 1,8 ghz das wäre gut aber stimmt meine rechnung?
Bitte warten ..
Mitglied: Amino550
23.05.2007 um 21:04 Uhr
Also auf jeden fall verhält sich die Cpu wie ca 2,4 ghz bis 3,0 ghz cpu ich kann media player und cs gleichzeitgi öffnen und geht sehr schnell !
Bitte warten ..
Mitglied: KHP
24.05.2007 um 09:11 Uhr
na dann is ja alles super..............
Bitte warten ..
Mitglied: Amino550
24.05.2007 um 11:52 Uhr
Hey,
Bloß beim Zocken hackt es vlt liegt es an der Grafikkarte ? habe mir mal eine geforce 6800gt bestellt müsste in den Tagen kommen....
Habe jetzt Onboard 6100.. Melde mich noch mal wenn es probleme mit der neuen gibt weil dann liegt es am Prozessor !


Hier mal ein Video von meinen Prozessor(Mit CPU-Z getestet) : http://rapidshare.com/files/33088387/Amd_Sempron_3000__460_MHZ__.rar.ht ...
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
GPU taktet nicht immer hoch!
Frage von StixXxGrafikkarten & Monitore9 Kommentare

Hallo ich habe einen neuen Pc zusammen gebaut und er läuft wie das Problem schon sagt nicht immer ganz ...

Festplatten, SSD, Raid
Festplatte taktet, trommelt im Standby
gelöst Frage von babylon05Festplatten, SSD, Raid3 Kommentare

Hallo, ich habe 2 DELL SAS 7,2K Festplatten als Raid 0 an einem Perc H310. Diese Partition dient als ...

Netzwerkgrundlagen
Sniffen auf Cisco Nexus 3000
Frage von Josi-CIGNetzwerkgrundlagen3 Kommentare

Hallo, meine Erfahrung was sniffen auf Cisco Geräten angeht ist leider enden wollend. Bei meinem Versuch dies auf unseren ...

Windows 10
Microsoft LifeCam HD-3000 Störung
Frage von Herbrich19Windows 106 Kommentare

Hallo, Ich habe gerade an einen Windows 10 Rechner (x64 bit) ein Problem mit einer Microsoft LifeCam HD-3000 Webcam. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...