Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anbindung Outlook 2003 an Exchangeserver / Regeln und Benachrichtigungen

Mitglied: Taraxacum

Taraxacum (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 13.11.2006, 7630 Aufrufe, 5 Kommentare

Bei Erstellung von Regeln kommt die Meldung, Outlook ist offline...

die Kollegen einer unserer Außenstelle sind mit ihrem Outlook 2003 Clients mit unserem Exchangeserver via https:\\ verbunden. Der email-Traffic klappt reibungslos, ebenso die anderenm Funktionen wie Kalender, Kontakte, etc.

Ebenso haben alle "umgezogenen" Mitarbeiter, also die die vom Hauptstandort, an dem auch der Exchange-Server steht, mit ihrer neuen Anbindung via https:\\ volle Funktionalität. Alles funktioniert wie "Zuhause".

Bei allen neuen Mitarbeitern, die auf dem Exchange-Server einen "jungfräulichen" Account bekommen, klappt die Anbindung ebenfalls reibungslos, d.h. alle Funktionen (email, Kalender, etc.) laufen. Versucht nun aber ein neuer Mitarbeiter Regeln und Filter zu setzen (Extras - Regeln und Benachrichtigungen ...), kommt sofort die Meldung: >> Sie arbeiten derzeit im Offlinemodus. Um diesen Befehl zu verwenden, müssen Sie in den Onlinemodus wechseln und eine Verbindung mit dem Microsoft Exchange Server herstellen. << Die Status anzeige von Outlook zeigt aber den Status >>Verbunden<<.

Ebenso schlägt die Einbindung freigegebener Postfächer anderer Kollegen mit der gleichen Meldung fehl.

Hat jemand eine Idee?
Mitglied: drop-ch
21.07.2006 um 14:28 Uhr
Hi Andreas

Kannst du mal "Anbindung via https://" genauer Beschreiben?

Meinst du OWA (Outlook Web Access)?

gretz drop
Bitte warten ..
Mitglied: Taraxacum
21.07.2006 um 15:19 Uhr
Nein, Outlook Web Access läuft zwar auch, aber unabhängig davon. Gemeint ist die Einstellung "Exchange via Internet" . Die Anbindung ist schon Outlook 2003 via Internet auf Exchangeserver 2003.
Bitte warten ..
Mitglied: adminofhell
13.11.2006 um 13:50 Uhr
ist der Exchange cache mode eingeschaltet?
ggf. diesen deaktivieren und noch mal versuchen.
bei mir hats geholfen.
Bitte warten ..
Mitglied: Taraxacum
13.11.2006 um 23:39 Uhr
Ja, auch dieses wurde ausprobiert, ohne Erfolg
Bitte warten ..
Mitglied: Taraxacum
13.11.2006 um 23:49 Uhr
Ja, auch dieses wurde ausprobiert, ohne
Erfolg

D.h.: Ist der Cache ausgeschaltet, gelingt erst gar keine Anbindung und Outlook geht in den Offlinemodus, da angeblich der Exchangeserver nicht zur Verfügung steht. Hier läßt sich auch nachträglich keine Verbindung aktivieren.

Neue Account connecten ab jetzt nach dem Einrichten des neuen Accountes einmal direkt mit dem Exchangeserver in der Hauptstelle, daraufhin tritt dieses Phänomen nicht auf.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook Regeln
Frage von SchauerOutlook & Mail9 Kommentare

Hallo werte Kollegen, ich stehe vor einer, wohl belächelten Aufgabe, derer ich nicht Herr werde. Szenario: Der Empfang bekommt ...

Outlook & Mail

Outlook 2010 - Regeln und Benachrichtigungen verwalten - Fenster öffnet kurz und schließt automatisch

gelöst Frage von mwormerOutlook & Mail2 Kommentare

Hallo, ich habe ein Problem mit Outlook 2010 bei dem ich ehrlich gesagt langsam ratlos bin. Problem ist das ...

Outlook & Mail

Outlook Verbindung zum Exchangeserver getrennt

gelöst Frage von derausgroenlohOutlook & Mail3 Kommentare

Hallo zusammen, wir nutzen im Unternehmen Office 2016 und haben einen Exchange 2016 Server. Leider habe ich inzwischen bereits ...

Microsoft Office

Outlook Regeln zwischen Outlook und Online nicht synchron

gelöst Frage von GwaihirMicrosoft Office2 Kommentare

Hallo zusammen, ich habe hier ein Emailpostfach mit einer Outlook-seitigen Weiterleitungsregel, die in Outlook plötzlich nicht mehr sichtbar ist. ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 7 StundenWindows 102 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...