Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhänge werden nicht zugestellt (nur angezeigt) Mails unvollständig Exchange2000/Outlook2003

Mitglied: gallardo2005

gallardo2005 (Level 1) - Jetzt verbinden

29.01.2007, aktualisiert 16:02 Uhr, 6910 Aufrufe, 2 Kommentare

Anhänge werden nur angezeigt mit Dateinamen, jedoch kein öffnen (Büroklammer) möglich. Mails werden Teilweise abgeschnitten.

hallo leute

folgendes problem quält mich seit ein paar wochen:

emails die im unternehmen eingehen, haben seit neuem folgende probleme:

1. attachements werden nur angezeigt und können nicht geöffnet werden (abhänging teilweise vom absender und ggf. lotus notes etc.)

2. mails werden abgehackt, dh. nur 1/3 kommt an, dafür alle halbe stunde eine kopie davon

an was kann das liegen? es handelt sich um ein 40mitarbeiter unternehmen, postfachspeicher um 200mb je user. ex200/sp4 und outlook 2003 sp2 (aktuell).

besten dank für die feedbacks, jetzt scho!

raffi
Mitglied: Placid
29.01.2007 um 15:38 Uhr
Hallo Raffi

An was es genau liegt kann ich dir leider nicht sagen.
Ich habe dasselbe Problem aber ich weiss wieso; Wegen dem haufen Spam habe ich mir selbst einen Spamfilter programmiert wobei aber leider auch die Attachments nach ca. 1.2 MB abgehakt werden. Das liegt vermutlich daran, dass ich irgendwo noch einen Fehler drin habe und den einfach nicht finden kann... Anyway!

Also mein Tipp, überprüf mal deinen Spam-Filter bzw. AntiVirus oder was auch immer für einen Gateway ob der korrekt arbeitet und ggf. auch mal ohne probieren ob's dann klappt.

Das dasselbe Mail mehrfach gesendet wird liegt daran, dass der Sender das Mail nicht komplett verschicken konnte und daher netterweise nochmals einen Versuch startet. Da jedoch der Exchange das Mail empfangen hat und dies bereits zugestellt ist ergibt sich hier eine kleine Überschneidung.

Ich werde hier jedenfalls mal mitlesen, vielleicht ergibt sich für mich ja auch eine gute Lösung...

Viel Erfolg!
Bitte warten ..
Mitglied: Yorvik
29.01.2007 um 16:02 Uhr
Ich hatte ein sehr ähnliches Problem, nur das wir Tobit nutzen. Nach langen Nachforschungen bin ich auf LotusNotes als 'Schuldigen' gekommen... es gab da einfach eine Inkompatibilität zu Tobit.
Ich bin nun sicher kein Mickisoft Experte, aber vielleicht ist es bei Dir etwas ähnliches?!?

mfg
YoRViK
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mails werden nicht mehr zugestellt
gelöst Frage von stefanbifiExchange Server6 Kommentare

Hallo Bei unserem SBS 2011 mit Exchange2010 werden seit letzter Nacht keinen Mails mehr zugestellt. Auch interne Mails von ...

Exchange Server
E-Mail werden angeblich nicht zugestellt
gelöst Frage von neuling6Exchange Server20 Kommentare

Hallo, Wir haben Exchange 2013 im Einsatz. Bei einem Postfach werden angeblich manche Mails nicht zugestellt, obwohl der Spamfilter ...

E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

Exchange Server

An "niemanden" zugestellte E-Mails wiederfinden?

gelöst Frage von plastikschaufelExchange Server3 Kommentare

Hallo zusammen, Ich habe folgendes Problem bei einem Kunden: Es wurde aus Versehen ein (E-Mail aktivierter) öffentlicher Ordner gelöscht, ...

Neue Wissensbeiträge
iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 StundeiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 5 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft27 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware20 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server15 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...