Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhang in Mail verschwunden

Mitglied: strupde

strupde (Level 1) - Jetzt verbinden

06.03.2009, aktualisiert 17:39 Uhr, 4870 Aufrufe, 4 Kommentare

Ein Benutzer erhält sporadisch Mails, wo der Anhang automatisch entfernt wurden ist.

Hallo,

wir nutzen einen Win2003-Server mit Exchange 2007. Als Connector nutzen wir SmartPOP2Echxange und als Client Outlook 2007.
Der Benutzer hatte mir mitgeteilt, dass er ab und zu keine Anhänge in den Mails hat, obwohl der externe Absender Anhänge mit versandt hat. (auch über OWA nicht zu sehen)
Wir haben nicht bewusst irgendwas dazwischen geschaltet, was Anhänge automatisiert löschen.

Das Log des Connector zeigt mir an, dass eine Mail mit 85KB übertragen wurden ist.
Die Nachrichtenverfolgung von Exchange zeigt mir allerdings nur ca. 9 KB an.

Im AgentLog wird mir folgendes angezeigt:
2009-03-06T15:47:58.791Z,08CB55A760E7A0F2,127.0.0.1:25,127.0.0.1:15641,127.0.0.1,<xxx>,xxx,xxx;,yyy,1,Content Filter Agent,OnEndOfData,AcceptMessage,,SCL,0,
xxx und yyy sind hier natürlich nun Platzhalter

Das "nette" an der Geschichte ist, das wenn der externe Absender diese Mail an einen anderen Benutzer in der Umgebung schickt, dass dort die Anhänge vorhanden sind.

Ich bin leider überfragt und meine bisherigen Recherchen sind erfolglos!

Danke für jede Hilfe!
Mitglied: NetWolf
07.03.2009 um 01:11 Uhr
Hallo,

dann recherchier mal in Richtung Antivirus-Programm....


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)

btw unter diesem Artikel sind noch weitere Antworten zu lesen
Bitte warten ..
Mitglied: strupde
09.03.2009 um 14:19 Uhr
Fehlanzeige. Dieser war bereits deaktiviert und es passierte dennoch!
Bitte warten ..
Mitglied: NetWolf
09.03.2009 um 15:46 Uhr
großer Irrtum:

das Deaktivieren einiger Antivirus-Programme nützt gar nichts, da die entscheidenden Dienste im Hintergrund immer noch laufen!!

Bei vielen Antivirus-Programmen bewirkt ein Deaktivieren lediglich die komplette Sperrung der Internetverbindung!

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: strupde
09.03.2009 um 16:18 Uhr
Hallo Wolfgang,

wenn ich sage deaktiviert, dann ist der auch deaktiviert. Ich glaube, ich kenne meine IT ein bisschen besser!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Sender von einer Mail mit einem Anhang suchen

gelöst Frage von TheHawkExchange Server3 Kommentare

Guten Tag, Es ist so dass bei uns ein User Mails intern und oder extern verschickt hat welche er ...

iOS

Mails nur Kopfzeilen und keine Anhänge?

gelöst Frage von DirmhirniOS7 Kommentare

Hi, wir sind jetzt auch bei den iGeräten angekommen. Wie kann ich im Mailclient (verbunden mit Exchange) nur Kopfzeilen ...

Outlook & Mail

Windows Live mail: Alle mail accounts verschwunden

gelöst Frage von Hagrid2001Outlook & Mail17 Kommentare

Hallo in die Runde, beim Öffnen von Windows Live mail waren heute sämtliche mail accounts verschwunden - das Wiederanlegen ...

Outlook & Mail

Outlook 2013 Gesendete Mails verschwunden

gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 16 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...