Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anlegen von Nutzern in Windows 2003 Domäne

Mitglied: Freak96

Freak96 (Level 1) - Jetzt verbinden

06.10.2005, aktualisiert 21:39 Uhr, 3791 Aufrufe, 5 Kommentare

Hallo Gemeinde,

ich habe folgendes Problem. Ich habe ein Taskpad erstellt,damit eine bestimmte Person in unserer Domäne neue Nutzer anlegen kann. Bei der Anlage von neuen Nutzern möchte ich bestimmte Werte vorgegeben haben;zum Beispiel Ort des Profilpfads,Ort des Anmeldeskripts. Wie schaffe ich es,damit genau diese Informationen zu default-Werten werden?


Vielen vielen Dank in voraus,

der Freak
Mitglied: superboh
06.10.2005 um 13:31 Uhr
Wow, gibt es schon Windows 3000?

Gruss Thomas
Bitte warten ..
Mitglied: HK-Morpheus
06.10.2005 um 13:58 Uhr
Eine Möglichkeit währe das Du einen Template User erstellst in dem diese Informationen enthalten sind.
Diesen Template User braucht man anschließend nur noch zu kopieren und die Informationen werden mit Übergeben.
Bitte warten ..
Mitglied: Freak96
06.10.2005 um 17:50 Uhr
Wie funktioniert das?
Bitte warten ..
Mitglied: Freak96
06.10.2005 um 17:50 Uhr
hatte mich vertippt
Bitte warten ..
Mitglied: HK-Morpheus
06.10.2005 um 21:39 Uhr
Du erstellst im AD z.B. den Benutzer Template.
Beim Profil des Users gibst Du den \\Server\Freigabe\%Username% an. da durch wird dort automatisch der Anmeldename des Users eingetragen. Wenn man jetzt diesen User kopiert, werden dort diese Informationen auch Übernommen.
Bitte warten ..
Ähnliche Inhalte
Windows 7

SYSPREP Windows 7 ohne neuen Nutzer anlegen zu müssen

Frage von domestoneWindows 74 Kommentare

Guten Tag, Ich bin gerade beim Installieren von 200 identischen Computern, und müsste ein Sysprep machen damit ich dieses ...

Windows Server

Migration Windows 2003 Domäne auf Windows 2012 Domäne

gelöst Frage von sunicsWindows Server13 Kommentare

Hallo zusammen, gibt es eine Möglichkeit oder ein How-To, eine bestehende Windows Server 2003 Domäne in eine neue Windows ...

Windows Netzwerk

Printserver aus einer anderen Domäne nutzen OHNE Vertrauensstellung

Frage von Oneil-1989Windows Netzwerk14 Kommentare

Hallo zusammen, kurz zur Strucktur. Domäne A: Dort läuft ein Printserver (Server 2003) mit Drucker (freigabe JEDER). Drucken funktioniert ...

Windows Netzwerk

Windows 2003 ohne Domäne

Frage von Nutzer2015Windows Netzwerk1 Kommentar

Hallo, ich benutze Windows 2003 Enterprise Edition als Server und zwei Laptops als Client. Der eine Laptop hat Win7 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 4 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)27 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...