Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldedienst unter Server2003 wird beendet und auf deaktiviert gesetzt...

Mitglied: hg-thx

hg-thx (Level 1) - Jetzt verbinden

26.02.2007, aktualisiert 27.02.2007, 4187 Aufrufe, 4 Kommentare

Hallo,

ich habe auf dem Server eines Kunden folgendes Problem:

Der Anmeldedienst unter Server 2003 wird von (irgendetwas) beendet und auf deaktiviert gesetzt. Folglicherweise kann sich auf TS Diensten mehr anmelden.

Hat jemand eine Ahnung wer bzw. was dieses Problem auslöst?

Schon mal Danke für Eure Antworten

SR
Mitglied: CLU
26.02.2007 um 12:22 Uhr
was steht denn im Ereignisprotokoll dazu?
Bitte warten ..
Mitglied: MaedchenFuerAlles
26.02.2007 um 13:01 Uhr
Hi!

Blöde Frage: schon mal rebootet?
Oft sind seltsame Vorkommnisse mit einem Reboot schnell behoben.

MfG
MFA
Bitte warten ..
Mitglied: Leobuck64
26.02.2007 um 14:30 Uhr
Hallo SR,

ich geh mal von aus - mit TS meinst du Terminalserver - Dienste.

Schon mal nach dem Lizensierungsserver gesehen ? Wenn der nicht erreichbar ist, könnte das
passieren, dass keine TS Sitzung mehr zugelassen wird.

Gibt es überhaupt einen Lizensierungsserver ? TS läuft ja 90 Tage auch ohne.

Vielleicht würde ich mal in die Richtung forschen.

Gruß Leo
Bitte warten ..
Mitglied: hg-thx
27.02.2007 um 16:01 Uhr
ALSO, in das Ereignisprotokoll kann ich nicht schauen, da ich keinen Zugriff drauf habe, die Macke hat der Server schon von Anfang an. Neustart bringt auch nix, schon versucht.... und zu guter letzt: mit den Terminaldiesnten ist alles OK die haben damit leider nix zu tun...
Bitte warten ..
Ähnliche Inhalte
Windows Server

Gruppenrichtlinienvererbung deaktiviert, trotzdem werden Einstellungen die auf Dom-Ebene gesetzt sind, angewandt

Frage von bonnniWindows Server3 Kommentare

Ich habe die Vererbung auf einer ouPC deaktiviert. Es ist auf keiner Ebene bzw. auf keinem GPO-Objekt "Erzwungen" aktiv. ...

Netzwerkmanagement

Kein Anmeldedienst verfügbar, Windows Server 2008

Frage von itsler91Netzwerkmanagement

Guten Tag! ich habe folgendes problem zuhause: Netzwerkaufbau: Etage UG: SG 300-10, Server mit VM direkt auf der Hardware ...

Windows 7

Druckerwarteschlange wird beendet

Frage von MasterSchlumpfWindows 72 Kommentare

Hallo zusammen, ich wende mich an euch weil ich im folgenden Fall nicht weiter komme. Bei mehreren unserer Rechner ...

Outlook & Mail

OL 2010 Abwesenheit kann nicht gesetzt werden

Frage von xbast1xOutlook & Mail

Hallo, folgende Problematik: Benutzer hat zwei Postfächer im OL eingebunden, Postfach A und Postfach B. Bei Postfach A konnte ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...