Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Anmeldedienst ist nicht mehr vorhanden

Mitglied: KlauJ

KlauJ (Level 1) - Jetzt verbinden

27.09.2006, aktualisiert 28.09.2006, 10047 Aufrufe, 3 Kommentare

Hallo,

Ich habe ein Dell Notebook mit Windows XP Prof.
Seit Gestern fehlt mir bei den Diensten der Anmeldedienst, ich kann mich nur noch lokal anmelden, nicht mehr an der AD-Domäne.
Ich kann den Rechner auch nicht aus der Domäne entfernen da er schreibt das das Netzwerk nicht installiert oder eingerichtet ist.
DNS funktioniert ohne Probleme, Ping geht auch.

Weiß von euch jemand weiter?

mfg.
Klausi
Mitglied: DaSam
27.09.2006 um 20:00 Uhr
Hi,

was heisst, der Dienst fehlt? Ist er nicht mehr in der Dienste-Übersicht aufgelistet oder funktioniert er nicht mehr oder ist er deaktiviert?

Was passiert, wenn Du in einer Eingabeaufforderung "net start netlogon" eingibst?

Ist der Rechner auch sicher Mitglied einer Domäne?

cu,
Alex
Bitte warten ..
Mitglied: KlauJ
28.09.2006 um 07:23 Uhr
Er ist nicht mehr in der Dienste-Übersicht vorhanden. Er schreibt das der dienst nicht vorhanden ist!
Der Rechenr ist mit sicherheit in einer Domäne!

Jürgen
Bitte warten ..
Mitglied: DaSam
28.09.2006 um 08:31 Uhr
Hi,

bitte nicht immer nur die Hälfte der Fragen beantworten:

- was ist mit "net start netlogon"? Was passiert da?
- Exestiert der Registry-Zweig \HKLM\System\CurrentControlSet\Services\NetLogon noch incl. seinen Unterschlüsseln Enum/Parameters/Private/Security? Was steht dort in "DisplayName" drin?
- Wenn es "NetLogon" in der Registry nicht gibt, such doch mal ab \HKLM\System\CurrentControlSet\Services nach "lsass.exe" - wo taucht das auf?


cu,
Alex
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Kein Anmeldedienst verfügbar, Windows Server 2008

Frage von itsler91Netzwerkmanagement

Guten Tag! ich habe folgendes problem zuhause: Netzwerkaufbau: Etage UG: SG 300-10, Server mit VM direkt auf der Hardware ...

Windows 10

Profillaufwerk vorhanden und gleichzeitig nicht vorhanden

gelöst Frage von HanutaWindows 104 Kommentare

Hallo Zusammen, wir verteilen für jeden user bei uns in der Domäne ein Persönliches Netzlaufwerk über das Profil der ...

Windows Server

Keine Lizenzserver vorhanden

gelöst Frage von Fitzel69Windows Server21 Kommentare

Hallo zusammen, anbei folgendes Problem: Ich habe einen virtualisierten TS W2012 R2 und kann mich derzeit nur mit Dameware ...

Windows 8

Bluetooth unter Win 8.1. nicht vorhanden

gelöst Frage von TaumelWindows 816 Kommentare

Hi! Ich habe folgendes Problem: In der Systemsteuerung wird das Bluetoothgerät nicht angezeigt. Ist ein 32-Bit-System. Wie kann ich ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...