Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Anmeldemaske fehlt

Mitglied: manfredwerner

manfredwerner (Level 1) - Jetzt verbinden

24.07.2006, aktualisiert 31.07.2006, 6453 Aufrufe, 4 Kommentare

Hallo Ihr lieben,
ich habe mit einem Netzwerkclient folgendes Problem. Es wird nach dem Start keine Anmeldemaske angezeigt. Das Hintergrundbild ist da (der Monitor ist also an). Auch ein "blindes" drücken von Alt+STRG+Entf und der eingabe von benutzername und kennwort führte zu keinem Erfog. Da mir die IP-Adresse des Rechners nicht bekannt ist konnte ich auch noch nicht versuchen übers das Netzwerk auf diese Büchse zuzugreifen um zu prüfen ob der Anmeldedienst läuft. Hat noch jemand einen Tipp oder muss ich die Kiste komplett neu Installieren ??

Bin für jedem Tipp dankbar

Manfred Werner
Mitglied: n4426
24.07.2006 um 16:15 Uhr
Hi,

versuch mal die "Büchse" im Abgesicherten Modus zu starten.

Ich nehm an auf der "Büchse" ist Windows XP Prof. drauf?

mfg

andi
Bitte warten ..
Mitglied: manfredwerner
24.07.2006 um 16:33 Uhr
Im Abgesicherten Modus läuft die Kiste auch nicht auf die Anmeldemaske.
Sorry ich vergas das OS. Es handelt sich um eine NT 4.0 Workstation

Manfred
Bitte warten ..
Mitglied: n4426
24.07.2006 um 20:21 Uhr
kennst du den Namen des Rechners?

wenn ja, solltes Du die IP-Adresse nicht brauchen, um die die laufenden Dienst anzusehen.

PS: Mit NT 4.0 kenn ich mich nicht besonders gut aus.

andi
Bitte warten ..
Mitglied: manfredwerner
31.07.2006 um 13:56 Uhr
Hab das Proplem gelöst; Leider auf die Harte Tour.
Festplatzte ausbauen und in anderem PC als Slave einbinden.
Anderen PC booten und Daten sichern.
Festplatte wieder einbauen und OS neu installieren.

Diese Vorgehensweise war nötig, da sich der PC weder über das Netzwerk noch über eine PC-Direktverbindung mittels Cross Over kabel ansprechen lies. Auch durch ein zwangssetzen der IP-adresse mittels ARP-Befehl auf die MAC Adresse konnte nicht auf den PC zugeriffen werden. Auch habe ich vorsichtsbalber mal die Netzwerkkarte ausgebaut um ein "aufhängen" verschiedener Netzwerkdienste beim Systemstart zu vernmeiden. Als das alles nicht half musste die Kiste halt neu aufgesetzt werden.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Anmeldemaske bearbeiten
gelöst Frage von RhoninnWindows 712 Kommentare

Ich arbeite gerade an einer Arbeit zum Thema Self Service. Die umgebung ist eine Windows Domain-Netzwerk mit Domaincontroller und ...

Windows 10

Windows 10 Anmeldemaske wird nicht geladen

gelöst Frage von BeslindWindows 101 Kommentar

Hallo. Wenn ich meinen Laptop hochfahre dann wird nur das Sperrhintergrund Bild gezeigt sonst nichts. Kein Herunterfahr Zeichen einfach ...

Windows Userverwaltung

Vorher angemeldeten Benutzer wieder in der Anmeldemaske anzeigen

gelöst Frage von JonnyFlyWindows Userverwaltung13 Kommentare

Hallo zusammen, wir betreiben eine Windows Domäne auf Server 2008 R2 Ebene mit hauptsächlich Windows 7 Clients. Für einige ...

Windows 7

Windows 7 - Schwarzer Bildschirm bei Anmeldemaske

gelöst Frage von padimonuWindows 711 Kommentare

Hallo Zusammen, ich habe ein Windows 7 (Pro 32-Bit) Gerät, welches nach der Option "Strg+Alt+Entf" drücken, lediglich einen schwarzen ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...