Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeprobleme an Active Directroy

Mitglied: nomnom

nomnom (Level 1) - Jetzt verbinden

12.06.2012 um 11:30 Uhr, 1731 Aufrufe, 3 Kommentare

Hallo Zusammen

Ich habe ein kleines Problem.

Vor einiger Zeit haben wir eine Migration von Windows Server 2003 R2 auf 2008 R2 durchgeführt. Dies hat soweit problemlos funktioniert. DNS etc. funktionieren auch so wie sie sollten. Nun ist aber dem Kunden aufgefallen, wenn er sein Passwort falsch eintippt, dass es bis zu 1min. gehen kann bis die Meldung einer nicht erfolgreichen Anmeldung kam. Habe diesbezüglich schon lange gegoogelt, aber nichts gefunden. Könnte auch sein, dass ich falsch gegoogelt habe, da ich leider nicht genau weiss wie ich dieses Problem beschreiben soll.

Vorstellen könnte ich mir nur, dass es irgendwie am DNS liegen könnte.


Ich bin froh über jede Antwort. Vielen Dank im Voraus!


Grüsse

nomnom
Mitglied: DerWoWusste
12.06.2012 um 13:23 Uhr
Hi.

Stell bitte sicher, dass die Verzögerung nicht erst nach mehrmaliger Fehleingabe kommt. Es ist so: Microsoft hat einen Schutz eingebaut, der nach mehrmaliger Fehleingabe einen weiteren Versuch stark verzögert - eine Minute kommt da gut hin.
Bitte warten ..
Mitglied: nomnom
12.06.2012 um 14:41 Uhr
Servus!

Es ist tatsächlich so, wenn der Client frisch gestartet ist und man tippt extra ein falsches Passwort ein dann habe ich das Phänomen.

Gruss
Bitte warten ..
Mitglied: DerWoWusste
12.06.2012, aktualisiert um 15:16 Uhr
Ok. Mach ein paar Tests: wie verhält es sich, wenn Du das Kennwort änderst Während der Änderung? Kommt sofort ein "OK. Kennwort wurde geändert"?
Und wie schnell sind SID-Auflösungen? Nimm mal das Tool sid2user (bzw. user2SID): http://www.google.de/search?q=download+sid2user&hl=de&prmd=imvn ... oder aber öffne einfach ein paar ACLs, wo Domänenkonten eingetragen sind und schau, ob die schnell aufgelöst werden, oder ob da eine Nummer drin steht.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Outlook.de Anmeldeprobleme
Frage von solarixE-Mail1 Kommentar

Hallo Spezialisten, nochmals meine Anfrage: Kann mich seit mehr als einer Woche mit meinem PC nicht mehr bei Outlook ...

Windows Server

Anmeldeprobleme an Passwortänderungsaufforderung

gelöst Frage von JudgelgWindows Server6 Kommentare

Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System ...

Windows Server

Windows Terminalserver 2016 - Anmeldeprobleme

gelöst Frage von frunkyWindows Server5 Kommentare

Hallo, ich habe auf einem einzelnen Windows Server 2016 die Rolle Remotedesktopsitzungshost installiert. Ich habe auf dem DC (Windows ...

Windows Server

Anmeldeprobleme nach Heraufstufung zu 2008RS

Frage von slanskyWindows Server9 Kommentare

Hallo Leute, wir haben unsere Domäne von 2003 auf 2008R2 heraufgestuft. Seit dem habe ich sporadisch das Problem an ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 9 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...