Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldeprobleme an einer Domäne

Mitglied: microstorm

microstorm (Level 1) - Jetzt verbinden

11.10.2006, aktualisiert 19:43 Uhr, 3043 Aufrufe, 2 Kommentare

Hallo an Alle,

ich habe ein seltsames Problem.

Nachdem der Server eines Kunden erneuert wurde (Windows 2000 Server, u.u.u.), wurden bestehende Clients wieder mit der neuen Domäne angemeldet. Bei allen Clients funktioniert es Prächtig, Anmeldung, neue AD Benutzer, Freigaben...

Bei einem Benutzer mit den gleichen Einstellungen im Profil, (Admin Rechte), nur anderer Anmeldename und PAsswort, funktioniert die Anmeldung an der Domäne zwar, aber bei Zugriff auf die gemappten Laufwerke passiert nix.

Wenn in der Netzwerkumgebung die Anmeldung verlangt wird und ich gebe die Admindaten ein, funktioniert der Zugriff.

??? Alles mögliche versucht, Profil neu.... keine Problembeseitigung.

Kann jemand helfen?????

Mirko
Mitglied: 22010
11.10.2006 um 19:31 Uhr
Hast du mal nach den Ordnerberechtigungen für die Freigabe geschaut -- oder ist der Benutzer noch in einer anderen Gruppe außer Administratoren oder ist sogar seine "Primäre Gruppe" Domänenbenutzer statt DomänenAdmins???
Bitte warten ..
Mitglied: microstorm
11.10.2006 um 19:43 Uhr
Berechtigungen (selbst Vollzugriff für JEDER), Freigaben alles in Ordnung.

Der Benutzer um den es geht ist selbst Administrator und mit allen Rechten ausgestattet,
befindet sich in den Gruppen der DomänenAdmins ebenfalls.

Solche einfachen Dinge sind es nicht, das habe ich alles schon mehrmals überprüft.

Trotzdem danke für Deine Idee.


Mirko
Bitte warten ..
Ähnliche Inhalte
E-Mail
Outlook.de Anmeldeprobleme
Frage von solarixE-Mail1 Kommentar

Hallo Spezialisten, nochmals meine Anfrage: Kann mich seit mehr als einer Woche mit meinem PC nicht mehr bei Outlook ...

Windows Server

Anmeldeprobleme an Passwortänderungsaufforderung

gelöst Frage von JudgelgWindows Server6 Kommentare

Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System ...

Windows Server

Windows Terminalserver 2016 - Anmeldeprobleme

gelöst Frage von frunkyWindows Server5 Kommentare

Hallo, ich habe auf einem einzelnen Windows Server 2016 die Rolle Remotedesktopsitzungshost installiert. Ich habe auf dem DC (Windows ...

Windows Server

Anmeldeprobleme nach Heraufstufung zu 2008RS

Frage von slanskyWindows Server9 Kommentare

Hallo Leute, wir haben unsere Domäne von 2003 auf 2008R2 heraufgestuft. Seit dem habe ich sporadisch das Problem an ...

Neue Wissensbeiträge
iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 6 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 9 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 4 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft29 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...