Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung dauert zu lange

Mitglied: sven2000

sven2000 (Level 1) - Jetzt verbinden

09.12.2004, aktualisiert 02.12.2005, 25187 Aufrufe, 11 Kommentare

Hi Leute!

2003 Server, XP SP2 Client, 100Mbit LAN, keine Netzwerkprobleme

Eine Anmeldung als Benutzer am Server dauert ewig. Das Profil ist nicht zu groß, es liegt nicht an Rechten oder so. Servergespeichertes Profil funktioniert auch. Aber es dauert eben viel zu lange. Teilweise bis zu 10 Minuten!!!
Gehen wir davon aus, daß die Verbindung stabil und 100Mbit/s hat. (ist sie und hat sie..)

Irgendwelche Ideen?
Mitglied: gemini
09.12.2004 um 19:54 Uhr
Funktioniert der DNS?
Wenn die Namensauflösung nicht richtig funktioniert, kann das ganze ziemlich langwierig werden.

... andererseits kommt man so Zeit für einen gemütlichen Morgenkaffee
Bitte warten ..
Mitglied: mathu
09.12.2004 um 21:41 Uhr
zu grosse Datenmengen unter dem Profil auf dem Desktop?
prüfe mal das Script, ob dort verwaiste Adressen drinstehen, welche nun abgefragt werden bis Timeout.
Bitte warten ..
Mitglied: 2795
13.12.2004 um 13:27 Uhr
Was verstehst du unter lang?

Ist bei deinem XP +SP2 die Firewall mit automatischen Update aktiv?

Wenn ja dann solltest du darauf verzichten - wenn es geht.


Kerl
Bitte warten ..
Mitglied: jhertzig
14.12.2004 um 00:09 Uhr
Hallo!
Also ich hatte das gleiche Problem und löste es, indem ich einen DC als DNS auswählte und dadurch die Anmeldung massiv beschleunigte. Vor allem falls man Novell o.ä. einsetzt, kann es in einer Windows-Domäne ansonsten recht lange dauern.
Bitte warten ..
Mitglied: sven2000
17.12.2004 um 12:56 Uhr
Jo!

Ich hab den DNS nochmal ordentlich eingerichtet. Jetzt hab ich keine Probleme mehr.
Läuft alles schnell und auch servergespeicherte Profile funktionieren!

Thanx!
Bitte warten ..
Mitglied: sven2000
17.12.2004 um 12:58 Uhr
Es lag nur am DNS. Neukonfiguration löste das Problem!

Thanx!
Bitte warten ..
Mitglied: Napo
30.11.2005 um 16:01 Uhr
Hi Leute

Ich habe ein ähnliches Problem. Nur bei mir tritt das nur bei 2 Usern auf die warten bis zu 10min bis das Profil komplett geladen ist.
Das sollte nicht sein da alle anderen maximal 2min warten müssen. Der DNS läuft und kann auch auflösen. Selbst mein WINS läuft sauber.

Egal bei welcher PC Station Sie sich anmelden.

mfg Napo
Bitte warten ..
Mitglied: gemini
30.11.2005 um 20:18 Uhr
Hallo Napo,

wäre evtl. günstiger einen neuen Thread zu eröffnen, dann wird dein Beitrag leichter gefunden.

Wie groß sind denn die betroffenen Profile?
Haben die beiden evtl. Ihre mp3-Sammlung in den Eigenen Dateien abgelegt?

Als letzte Möglichkeit würde ich das Profil sichern, dann löschen (beide, auf Server und Client) und den User neu anmelden lassen.

Gruß
gemini
Bitte warten ..
Mitglied: Napo
01.12.2005 um 07:16 Uhr
Okay, danke gemini!

Werde es gleich mal ausprobieren. Werde auch mal schauen wie groß die ntuser.dat ist.

mfg Napo
Bitte warten ..
Mitglied: Napo
02.12.2005 um 09:49 Uhr
Hat funktioniert thx a lot
Bitte warten ..
Mitglied: gemini
02.12.2005 um 10:09 Uhr
Dafür nicht!


Was hat den funktioniert, das Löschen der Profile oder das Ausräumen der eigenen Dateien?
Bitte warten ..
Ähnliche Inhalte
Windows Server
AD Anmeldung via VPN dauert lange
Frage von ASP.NET.CoreWindows Server7 Kommentare

Hi, für ich nenne es mal Remote-Standorte (in unserem Fall Entwickler die von zuhause aus in einer VM arbeiten) ...

Windows Server

Windows-Anmeldung dauert sehr lange, GPOs werden nicht übernommen

gelöst Frage von BeesenWindows Server12 Kommentare

Hallo und guten Tag, ich habe ein kleines Problem im Netzwerk unserer Grundschule. Wenn ich mich an einem beliebigen ...

Windows 7

Windows-Anmeldung dauert 13min

gelöst Frage von JensDNDWindows 710 Kommentare

Hallo Admin, hab kleines Problem bei der Anmeldung eines Client-PCs. Die dauert 13min bei den anderen Clients ist das ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...