Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst anmeldung fehlgeschlagen der benutzer besitzt nicht den benötigten anmeldetyp auf diesem computer

Mitglied: 67517

67517 (Level 1)

23.10.2008, aktualisiert 27.10.2008, 25429 Aufrufe, 5 Kommentare

Hallo!

Mein Problem fing damit an dass ich an meinem PC (Windows Vista) ein Administratorkonto brauchte um ein bestimmtes Programm ausführen zu können. Also erstellte ich es. Doch irgendetwas musste ich wohl falsch gemacht haben da das Konto wenn cih den PC hochfahre nich angezeigt wird. Wenn ich jetz mit meinem Benutzername angemeldet bin, kommt immer wenn ich etwas öffnen will bei dem ich die Adminrechte benötige, kommt immer die meldung dass ich bitte Passwort eines Administratorkontos eingeben muss. Doch wenn ich das jetz eingebe (Passwort stimmt 100 prozentig) kommt immer die meldung "anmeldung fehlgeschlagen: der benutzer besitzt nicht den benötigten anmeldetyp auf diesem computer". Ich weiß nicht wie ich das wieder rückgängig machen kann da die Meldung alle größeren änderungen verhindert. Habe ganz google durchforscht und nur einen Passenden Beitrag gefunden, bei dem jemand das gleiche Problem hat, aber keine Lösung fand und dann Formatierte
http://forum.chip.de/homepage-questions/hpq-problem-benutzerkonten-1008 ... .
Bitte um schnelle Hilfe!
Thx schon im Vorraus,
Matze
Mitglied: Logan000
24.10.2008 um 08:22 Uhr
Moin Moin

Um dich als der "Administrator" anzumelden must du in abgesicherten Modus starten.
Weitere Details zu diesem Thema findes du hier.

Gruß L.
Bitte warten ..
Mitglied: 67517
24.10.2008 um 15:01 Uhr
Danke für die Info..
Aber wenn ich über den abgesicherten Modus starte habe ich nicht mehr rechte als sonst.
Im Registrierungs- Editor kann ich auch so nichts ändern.
Bitte warten ..
Mitglied: Logan000
27.10.2008 um 11:22 Uhr
Moin Moin

Zitat von 67517:
Danke für die Info..
Aber wenn ich über den abgesicherten Modus starte habe ich nicht mehr rechte als sonst.
Konntest Du dich denn als "Administrator" anmelden?

Gruß L.
Bitte warten ..
Mitglied: 67517
27.10.2008 um 22:03 Uhr
Nein das ist ja gerade das problem..bei mir wird kein anderes konto außer meinem eigenen angezeigt.
Bitte warten ..
Ähnliche Inhalte
Windows Server

SRV2012R Domänenbeitritt: Der Benutzer besitzt nicht den benötigten Anmeldetyp auf diesem Computer

gelöst Frage von d3x1984Windows Server12 Kommentare

Hi zusammen, wegen diverser Probleme wolle ich heute einen SRV 2012 R2 (kein DC) aus der domäne nehmen. Ich ...

Windows Server

Terminalserver Anmeldung fehlgeschlagen - Computerkonto

Frage von chb1982Windows Server3 Kommentare

Hallo zusammen, in einer Umgebung mit zwei Terminalservern klappt die Anmeldung auf einem der Server nicht mehr. Im Eventlog ...

Windows Userverwaltung

Die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen

gelöst Frage von DrPsychWindows Userverwaltung4 Kommentare

Hallo zusammen, Ich hab ein kleines Problem ich komm gleich mal zur Sache. Wenn ich ein neues Profil anlege ...

Ubuntu

Anmeldung am opsi config editor fehlgeschlagen

gelöst Frage von opsifragerUbuntu13 Kommentare

Hallo, ich habe OPSI mithilfe von opsidemo.vmx auf der VirtuelBox installiert. Das Betriebssystem ist Ubuntu. Nachdem ich alles eingestellt ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement14 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...