Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Anmeldung geht nichts mehr

Mitglied: FreakyF

FreakyF (Level 2) - Jetzt verbinden

14.06.2007, aktualisiert 25.06.2007, 4042 Aufrufe, 9 Kommentare

Hallo!

Ich hab seit ein paar Tagen folgendes Problem:

Mein Laptop funktionierte ohne Probleme. Als ich mich vorgestern angemeldet habe bleibt Windows hängen.
Das heißt das Anmeldefenster zeigt an, dass Benutzerdaten geladen werden und macht nicht mehr weiter.
Egal wie oft ich neu starte, das Problem bleibt.
In der Ereignisanzeige steht nichts außergewöhnliches.

Im Abgesicherten Modus kann ich mich anmelden, wenn ich die Systemwiederherstellung starten will, stürzt der PC ab.
Der PC wurde auf Viren geprüft.

Dann hab ich das Image vom Wochenende geladen, dannach ging wieder alles ohne Probleme.
Als ich mich heute anmelden wollte, war das Problem wieder da.

Software hab ich keine neue installiert, auch sonst nichts großartiges verändert.


Hat jemand eine Idee, was bei mir los ist?


Danke!

Markus
Mitglied: damicka
14.06.2007 um 13:42 Uhr
Hallo ,
Hitzeproblem der Festplatte eventuell.
Ich würde mal versuchen den Laptop ohne Akku zu starten (Netzbetrieb).
...und erhöht stellen. (ein paar Bücher drunter packen)
Wenn das immer noch nicht geht mal versuchen die Netzwerkadapter zu deaktivieren und dann zu starten.
Bei Chipsatz Netzwerkadaptern sollte es auch per BIOS möglich sein (deaktivieren).
Bitte warten ..
Mitglied: mag-mount
14.06.2007 um 13:43 Uhr
Kommst du in den Task-Manager rein, wenn du dich anmeldest?
Bitte warten ..
Mitglied: FreakyF
14.06.2007 um 13:55 Uhr
Kommst du in den Task-Manager rein, wenn du
dich anmeldest?

Ja das geht.
Bitte warten ..
Mitglied: FreakyF
14.06.2007 um 13:57 Uhr
Hallo ,
Hitzeproblem der Festplatte eventuell.

Unwahrscheinlich, weil das Problem auch auftritt, wenn der Laptop längere Zeit aus war.

Ich würde mal versuchen den Laptop ohne
Akku zu starten (Netzbetrieb).

Schon probiert. Keine Veränderung

...und erhöht stellen. (ein paar
Bücher drunter packen)
Wenn das immer noch nicht geht mal versuchen
die Netzwerkadapter zu deaktivieren und dann
zu starten.
Bei Chipsatz Netzwerkadaptern sollte es auch
per BIOS möglich sein (deaktivieren).

Schon probiert. Keine Veränderung
Bitte warten ..
Mitglied: mag-mount
14.06.2007 um 14:01 Uhr
Dann melde dich an und öffne den Task-Manager -> in der Menüleiste auf Datei -> Neuer Task (Ausführen...) klicken -> und folgendes eintippen: explorer.exe -> auf OK klicken.
Bitte warten ..
Mitglied: FreakyF
14.06.2007 um 16:16 Uhr
Dann melde dich an und öffne den
Task-Manager -> in der Menüleiste auf
Datei -> Neuer Task (Ausführen...)
klicken -> und folgendes eintippen:
explorer.exe -> auf OK klicken.

Es verändert sich leider nichts...
Bitte warten ..
Mitglied: D.T.Soko
15.06.2007 um 11:31 Uhr
Ich habe ein ähnliches Problem und eine Lösung:

WinXPPro SP2 - Startet normal bis zur Anmeldung.

Wenn ich nun 20 sekunden warte und erst dann das Kennwort eingebe, dann fährt der Rechner normal hoch. (ca. 10 sek. nach erscheinen des anmeldebildschirms fängt die Festplatte an wie irre zu rödeln und dann wart ich einfach noch kurz und "geht" - Warum? keine Ahnung)

Warte ich keine 20 sek. steht wie bei dir Benutzerdaten werden geladen und Feierabend. Allerdings geht dann bei mir nur noch Power off - on.

Einfach mal ausprobieren.

mfg
d.t.soko
Bitte warten ..
Mitglied: FreakyF
25.06.2007 um 16:22 Uhr
Ich habe ein ähnliches Problem und eine
Lösung:

WinXPPro SP2 - Startet normal bis zur
Anmeldung.

Wenn ich nun 20 sekunden warte und erst dann
das Kennwort eingebe, dann fährt der
Rechner normal hoch. (ca. 10 sek. nach
erscheinen des anmeldebildschirms fängt
die Festplatte an wie irre zu rödeln und
dann wart ich einfach noch kurz und
"geht" - Warum? keine Ahnung)

Warte ich keine 20 sek. steht wie bei dir
Benutzerdaten werden geladen und Feierabend.
Allerdings geht dann bei mir nur noch Power
off - on.

Einfach mal ausprobieren.

mfg
d.t.soko

Hat bei mir leider nichts gebracht.
Bitte warten ..
Mitglied: FreakyF
25.06.2007 um 16:23 Uhr
Nachdem ich über msconfig, Dienste, Alle Microsoft Dienste ausblenden die Dienste, die nicht von MS waren, deaktiviert habe, bootete mein XP wieder ganz normal.

Markus
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Office365 - Anmeldung geht nicht
gelöst Frage von maichingerMicrosoft Office1 Kommentar

Hallo, ich habe diverse Probleme mit meinem neuen Office365 (direkt bei Microsoft, aktuell noch als Testversion). Das gravierendste zuerst: ...

E-Mail

Telefonnummer bei Google ohne Anmeldung ändern - geht das?

gelöst Frage von honeybeeE-Mail4 Kommentare

Hallo, ich wollte mich bei GMail anmelden und wurde plötzlich gebeten, zur Bestätigung der Identität den Code, die per ...

Entwicklung

OTRS 5 AD wird ausgelesen aber Anmeldung geht nicht

gelöst Frage von SchlafwvndlerEntwicklung6 Kommentare

Hallo Zusammen , Ich hab es nach langen kämpfen geschafft OTRS 5 mit LDAP anbindung aufzusetzten. Nun mein Problem. ...

Batch & Shell

Robocopy geht und geht nicht gerade nicht

gelöst Frage von TicTakTeoBatch & Shell9 Kommentare

Ich habe einen minecraft server und der soll mit robocopy kopiert werden. 1. Ich weis leider nicht woran das ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...