Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung Vista-Client am Win2000-Server schlägt fehl! Aber Zugriff funktioniert !?

Mitglied: Peterrr

Peterrr (Level 1) - Jetzt verbinden

22.08.2007 um 20:28 Uhr, 3471 Aufrufe

Hallo Zusammen,

auch wenn mein Problem vertrauf klingt habe ich im Forum bisher noch keine passende Lösung für mich gefunden.
Vielleicht kann einer helfen oder einen Hinweis geben.

Gegeben: Win 2000 Server mit 6 Clients (5 Win 2000 Prof, 1 Win XP), Domäne, DHCP, DSN, AD etc. "das Übliche" halt. Funktioniert ganz normal.

Problem: Der Versuch einen neuen Vista-Client an der Domäne anzumelden scheitert mit de Fehlermeldung "Netzwerkpfad nicht gefunden"
...aber beim Anmelden an der Domäne wird - wie Üblich - nach einem bereits vorhandenem Benutzer gefragt.
Der Benutzer incl. Passwort wird eingegeben, und auch mit "gefunden bestätigt".
Beim weiterem Dialog kommt dann die Fehlermeldung "Netztwerkpfad nicht gefunden".
Und hier habe sie "ihn" verlassen? Weiß jemand was falsch läuft.

Denn nehme ich nun einen anderen neuen XP oder 2000er Client ist er - schwupp - in der Domäne drin!

Ach ja, trotz der Fehlermeldung, kann ich ohne Probleme ein Netzlaufwerk des Server einbinden und sauber auf die Daten zugreifen!
Da scheint der Netzwerkpfad OK zu sein?

1000-Dank im voraus
ciao Peter
Ähnliche Inhalte
Windows Server

RDWeb schlägt fehl, MSTSC funktioniert

gelöst Frage von RStrubWindows Server2 Kommentare

Guten Tag zusammen, Ich habe eine RDS-Umgebung installiert, inkl. RDWeb. Öffne ich das MSTSC und gebe dort gatewaycom ein, ...

Voice over IP

VOIP Server einrichten - Verbindung über Client schlägt fehl

Frage von gabeBUVoice over IP9 Kommentare

Hallo Zusammen Ich versuche derzeit in meiner Testdomäne einen VOIP-Server aufzusetzen. Dafür habe ich SIP-Wise verwendet, die auch eine ...

Windows Server

(DC) Windows Anmeldung schlägt fehl: Verbindung wird nicht vertraut

gelöst Frage von lord-iconWindows Server10 Kommentare

Hi, meine 2 Rechner melden sich an einen SBS2011 an. Dieser meckerte seit gute 2 Monate, dass er keine ...

Windows Server

SCCM 2016: PXE Boot des Clients schlägt fehl

gelöst Frage von gabeBUWindows Server33 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...