Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung mit WIN XP Pro an Server 2003 Standard nicht mehr möglich

Mitglied: etzelmania

etzelmania (Level 1) - Jetzt verbinden

08.02.2011 um 11:41 Uhr, 3697 Aufrufe, 7 Kommentare

Seit einer Woche erscheint beim Login-Versuch an einem WIN 2003 Server (auch Domäneserver) die Fehlermeldung:
Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie die Netzwerkverbindung und ob das Netzwerk korrekt arbeitet.

Ausgangssituation:
Auf dem Client läuft WIN XP PRO SP3. Angelegt sind ein lokales Profil und ein Profil auf dem Server. Im abgesicherten Modus kann ich mich sowohl lokal, als auch an der Domäne (mit dem Usernamen oder als Admin) einloggen. Beim normalen Booten kann ich mich als User lokal anmelden und auch als Admin am Server - die Anmeldung als User an der Domäne wird mit obiger Fehlermeldung abgebrochen.

Um Fehler aufgrund fehlender Updates (Client ist aber auf automatische Updates eingestellt) auszuschließen, habe ich versucht, online über die MS-Seite ein Update zu machen. Dort kam die Rückmeldung, dass sich WGA nicht installieren lässt und danach geht ja nichts weiter. Virenprüfung war ergebnislos.
Tipps mit Veränderung der Größe der Auslagerungsdatei habe ich schon probiert - ohne Erfolg. Temp-Ordner leeren - ebenfalls ohne Ergebnis.
Da mir nun die Ideen ausgegangen sind, bitte ich die Profis um Hilfe.

Hans-Jürgen
Mitglied: Xaero1982
08.02.2011 um 11:49 Uhr
Hi,

schau doch mal ins Eventlog vom Server und vom Client und teile uns mit was da so drin steht an Fehlern.

VG
Bitte warten ..
Mitglied: etzelmania
08.02.2011 um 12:43 Uhr
Client gibt folgende Events zurück:

7000
Der Dienst "HTTP" wurde aufgrund folgenden Fehlers nicht gestartet:
Für diesen Befehl ist nicht genügend Speicher verfügbar.

7001
Der Dienst "SSDP-Suchdienst" ist vom Dienst "HTTP" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Für diesen Befehl ist nicht genügend Speicher verfügbar.

Der Server gibt keine für den Zeitpunkt des Einloggens relevanten Fehlermeldungen zurück.
Bitte warten ..
Mitglied: etzelmania
08.02.2011 um 12:51 Uhr
Kleine Ergänzung:

Gestern zeigte das Client-Log bei Anwendung noch Usernv-Events an (heute allerdings nicht mehr):

1508
Die Registrierung konnte nicht geladen werden. Dies wird oft durch zuwenig Arbeitsspeicher oder nicht ausreichende Sicherheitsberechtigungen verursacht.

Details - Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen. for C:\Dokumente und Einstellungen\sylvia.RAETHGLOBEN\ntuser.dat

Wenige Sekunden später:

1500
Sie konnte nicht angemeldet werden , da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht und das das Netzwerk korrekt arbeitet. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen.
Bitte warten ..
Mitglied: Xaero1982
08.02.2011 um 14:15 Uhr
Tipp:

Profil sichern, löschen und neu anlegen.

VG
Bitte warten ..
Mitglied: etzelmania
08.02.2011 um 16:18 Uhr
Danke erst mal für den Tipp.

Was genau muss gesichert werden?
Auf dem Server oder am Client?

Gruß Hans-Jürgen
Bitte warten ..
Mitglied: Xaero1982
08.02.2011 um 18:05 Uhr
Hi,

je nachdem.

Ich würde einfach mal die relevanten Daten aus dem Profil kopieren.

Beim lokalen Profil kein Problem.
Beim Roaming Profile würde ich das Profil aufm Server leer machen um sicher zu gehen, aber vorher auch relevante Daten (eigene dateien, Favoriten, evtl. Mailarchive etc.) sichern.

VG
Bitte warten ..
Mitglied: etzelmania
09.02.2011 um 13:39 Uhr
Ja, was soll ich sagen? Heute war das Einloggen wieder möglich!

Ich bin noch nicht mal dazu gekommen, den Tipp von Xaero1982 zu probieren.
Das Schlimme ist, dass ich völlig im Dunkeln tappe, woran es nun gelegen hat - das Gute, dass es wieder geht.

Danke für die Hilfe.

Gruß Hans-Jürgen
Bitte warten ..
Ähnliche Inhalte
Windows Server

SBS 2011 standard - keine Anmeldung auf dem Server mehr möglich

gelöst Frage von Supergate2000Windows Server13 Kommentare

Hallo zusammen, seit einem update im Mai 2017 besteht das Problem, dass der Server hochfährt, aber eine Anmeldung (Strg-Alt-Entf) ...

Windows Server

Client Anmeldung bei Server nicht möglich

gelöst Frage von AtoAtoWindows Server35 Kommentare

Hallo Admin Ich habe eine Frage bzgl. Windows Server 2012 und Client, hier meine Beschreibung: Auf einem PC ist ...

Windows Server

Migration von Server 2003 Standard und Exchange Server 2003 auf SBS 2011 Standard

Frage von SarekHLWindows Server1 Kommentar

Hallo zusammen, dies ist eine Fortsetzung www.administrator.de/forum/exchange-postfächer-serverwechsel-upgrade-transferieren-267126.html dieses Threads Nachdem ich hier eine gute Anleitung für die Migration eines ...

Windows Server

Windows Server 2012R2 - Anmeldung ist nicht möglich.

Frage von blackwindowWindows Server13 Kommentare

einen wunderschönen guten Tag, nach langen Recherchen und Ausprobieren, habe ich endlich beschlossen, mein "Leid" euch mitzuteilen, mit der ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...