Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Antivir Dienst wird nicht geladen

(Level 1)

05.10.2005, aktualisiert 13:21 Uhr, 11396 Aufrufe, 6 Kommentare

Hi, habe seid einigen Tagen das Problem dass mein Antivir Diens nicht mehr geladen wird, das heist, der Regenschirm bleibt zu... . Ich kann den Dienst auch nicht manuel starten, und zeitgleich trat auch das Problem auf, dass mein Core Center (MSI Program zur überwachung der Temperatur) nicht startet... Es gibt mir erst 3 Fehlermeldungen, und anschließend kann ich es manuel starten... Weil ich nicht ohne Anti Viren Program im Internet sein wollte, habe ich mir Norton Anti Vir Drauf gemacht... Als ich dann neu gestartet habe, startete auch Anti Vir und mein Core Center mit, sobald ich aber den Autostart eintrag für Norton entferne, habe ich wieder das gleiche Problem... Ich hatte dann mal Windows Neu installiert, und das gleiche Problem trat wieder auf, Ich hatte was mit den Autostart einträgen rumgespielt, hatte aber von Antivir keinen eintrag entfernt... Vieleicht wisst ihr welcher eintrag das ist? Könnt ja bei euch mal gucken welche Einträge ihr im Autstart habt... .

Mit Freundlichen Grüßen Daniel van Aalst
Mitglied: 13100
05.10.2005 um 02:34 Uhr
schmeiss den alten schirm weg und norton gleich hinter her.

schnapp dir AVG - http://free.grisoft.com/doc/1 - for free
Bitte warten ..
Mitglied: 13100
05.10.2005 um 02:50 Uhr
is das core center den so wichtig?

ich würd dir raten auch noch das core
center hinterher zu schmeissen.

aber ich glaub du willst gar nix
wegschmeissen, bist am ende so ein
sammler. schau mal da unten rein
"Dienst per bat datei starten"
vielleicht is es was du suchst.
Bitte warten ..
Mitglied: Sen
05.10.2005 um 07:45 Uhr
Hmm hier ist seit gestern das selbe Problem vorhhanden (mit Antivir) hab das live Update laufen lassen (lief soweit ich das beobachtet habe auch einwandfrei durch) dann startete er plötzlich neu und seit dem startet er antivir nicht mehr bzw. startet stellt fest das die.vdf datei im arsch ist und beendet wieder. neu install hat bisher leider auch nicht geholfen.
Bitte warten ..
Mitglied: 10545
05.10.2005 um 08:51 Uhr
Moin,

@Metal
Du solltest niemals zwei Anti-Viren-Wächter/Monitore zeitgleich installieren, das gibt immer Probleme! Da Du nun Norton draufgepackt hast, ist jetzt ein guter Zeitpunkt, das System neu aufzusetzen ? Norton klinkt sich so dermassen tief in das System ein, dass eine Neu-Installation der sauberste Weg ist.

Zu AntiVir:
Offensichtlich ist durch den defekt des Virendefinitionsfiles ganz simplerweise der Betrieb nicht möglich, leuchtet ein

Einzige Möglichkeit: Auf eine neues File warten und dann updaten, dann sollte es wieder laufen.

Kaspersky hat das manchmal (ganz selten) auch, aber das neue File kommt meist sehr schnell hinterher!

Im Übrigen würde ich eh zu Kaspersky raten, kostet nicht die Welt und die Qualität ist ja wohl bekannt. Im Übrigen wird bei Kaspersky kein Neustart nach Update fällig (ich finde das eine absolute "Un-Art"!)

Gruß, Rene
Bitte warten ..
Mitglied: 13100
05.10.2005 um 09:07 Uhr
neu aufsetzen, ne verdammt gute idee und insofern
vorhanden SP2 weglassen, bremst letztendlich auch nur.
norton und antivir sind sicher nich die erfüllung, wenn es
um einen anständigen virenscanner geht. von kaspersky
würd ich wiederum abraten, viel zu viel last. avg hat quasi
null last und ein neustart nach updates is natürlich auch
nich notwendig.
Bitte warten ..
Mitglied: Sen
05.10.2005 um 13:21 Uhr
Öhm nur so falls das falsch angekommen ist, normalerweise startet antivir den rechner nicht neu nach nem update, das gehörte schon zum merkwürdigen teil des geschehens.
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
Sicherheitstest- Antiviren Lösung
gelöst Frage von Jannis92Erkennung und -Abwehr6 Kommentare

Moin Moin, gibt es Internet Seiten, wo ich mir Viren herunter laden kann (natürlich auf einer VM, die vom ...

Windows Server

Welches Antiviren System könnt ihr empfehlen

Frage von PhtevenWindows Server9 Kommentare

Hallo Wissende Ich brauche ein Antivirensystem für ein paar DMZ-Server (Hyper-V und Webserver) Welches Antivirensystem könnt ihr empfehlen. Würde ...

Windows Server

Anmeldescript wird nicht geladen

Frage von baxxter333Windows Server2 Kommentare

Hallo, ich habe ienen Server 2012 R2 als DC laufen. Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die ...

Windows Server

AntiViren- und Backup-Software für Serverbetriebssystem

gelöst Frage von SarekHLWindows Server44 Kommentare

Hallo zusammen, kennt jemand ein günstiges Anti-Viren-Programm, dass sich auch auf einem Server-Betriebssystem (konkret: Windows Server 2008 R2 Foundation) ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...