Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Antivir Dienst wird nicht geladen

(Level 1)

05.10.2005, aktualisiert 13:21 Uhr, 11427 Aufrufe, 6 Kommentare

Hi, habe seid einigen Tagen das Problem dass mein Antivir Diens nicht mehr geladen wird, das heist, der Regenschirm bleibt zu... . Ich kann den Dienst auch nicht manuel starten, und zeitgleich trat auch das Problem auf, dass mein Core Center (MSI Program zur überwachung der Temperatur) nicht startet... Es gibt mir erst 3 Fehlermeldungen, und anschließend kann ich es manuel starten... Weil ich nicht ohne Anti Viren Program im Internet sein wollte, habe ich mir Norton Anti Vir Drauf gemacht... Als ich dann neu gestartet habe, startete auch Anti Vir und mein Core Center mit, sobald ich aber den Autostart eintrag für Norton entferne, habe ich wieder das gleiche Problem... Ich hatte dann mal Windows Neu installiert, und das gleiche Problem trat wieder auf, Ich hatte was mit den Autostart einträgen rumgespielt, hatte aber von Antivir keinen eintrag entfernt... Vieleicht wisst ihr welcher eintrag das ist? Könnt ja bei euch mal gucken welche Einträge ihr im Autstart habt... .

Mit Freundlichen Grüßen Daniel van Aalst
Mitglied: 13100
05.10.2005 um 02:34 Uhr
schmeiss den alten schirm weg und norton gleich hinter her.

schnapp dir AVG - http://free.grisoft.com/doc/1 - for free
Bitte warten ..
Mitglied: 13100
05.10.2005 um 02:50 Uhr
is das core center den so wichtig?

ich würd dir raten auch noch das core
center hinterher zu schmeissen.

aber ich glaub du willst gar nix
wegschmeissen, bist am ende so ein
sammler. schau mal da unten rein
"Dienst per bat datei starten"
vielleicht is es was du suchst.
Bitte warten ..
Mitglied: Sen
05.10.2005 um 07:45 Uhr
Hmm hier ist seit gestern das selbe Problem vorhhanden (mit Antivir) hab das live Update laufen lassen (lief soweit ich das beobachtet habe auch einwandfrei durch) dann startete er plötzlich neu und seit dem startet er antivir nicht mehr bzw. startet stellt fest das die.vdf datei im arsch ist und beendet wieder. neu install hat bisher leider auch nicht geholfen.
Bitte warten ..
Mitglied: 10545
05.10.2005 um 08:51 Uhr
Moin,

@Metal
Du solltest niemals zwei Anti-Viren-Wächter/Monitore zeitgleich installieren, das gibt immer Probleme! Da Du nun Norton draufgepackt hast, ist jetzt ein guter Zeitpunkt, das System neu aufzusetzen ? Norton klinkt sich so dermassen tief in das System ein, dass eine Neu-Installation der sauberste Weg ist.

Zu AntiVir:
Offensichtlich ist durch den defekt des Virendefinitionsfiles ganz simplerweise der Betrieb nicht möglich, leuchtet ein

Einzige Möglichkeit: Auf eine neues File warten und dann updaten, dann sollte es wieder laufen.

Kaspersky hat das manchmal (ganz selten) auch, aber das neue File kommt meist sehr schnell hinterher!

Im Übrigen würde ich eh zu Kaspersky raten, kostet nicht die Welt und die Qualität ist ja wohl bekannt. Im Übrigen wird bei Kaspersky kein Neustart nach Update fällig (ich finde das eine absolute "Un-Art"!)

Gruß, Rene
Bitte warten ..
Mitglied: 13100
05.10.2005 um 09:07 Uhr
neu aufsetzen, ne verdammt gute idee und insofern
vorhanden SP2 weglassen, bremst letztendlich auch nur.
norton und antivir sind sicher nich die erfüllung, wenn es
um einen anständigen virenscanner geht. von kaspersky
würd ich wiederum abraten, viel zu viel last. avg hat quasi
null last und ein neustart nach updates is natürlich auch
nich notwendig.
Bitte warten ..
Mitglied: Sen
05.10.2005 um 13:21 Uhr
Öhm nur so falls das falsch angekommen ist, normalerweise startet antivir den rechner nicht neu nach nem update, das gehörte schon zum merkwürdigen teil des geschehens.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Welches Antiviren System könnt ihr empfehlen

Frage von PhtevenWindows Server9 Kommentare

Hallo Wissende Ich brauche ein Antivirensystem für ein paar DMZ-Server (Hyper-V und Webserver) Welches Antivirensystem könnt ihr empfehlen. Würde ...

Windows Server

Anmeldescript wird nicht geladen

Frage von baxxter333Windows Server2 Kommentare

Hallo, ich habe ienen Server 2012 R2 als DC laufen. Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die ...

Windows 8

Benutzerprofil werden nicht geladen

Frage von michi-ffmWindows 815 Kommentare

Guten Morgen Zusammen, evtl hat hier jemand eine Lösung oder kann mir einen Rat geben. Ich weis es gibt ...

Windows Server

AntiViren- und Backup-Software für Serverbetriebssystem

gelöst Frage von SarekHLWindows Server44 Kommentare

Hallo zusammen, kennt jemand ein günstiges Anti-Viren-Programm, dass sich auch auf einem Server-Betriebssystem (konkret: Windows Server 2008 R2 Foundation) ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 21 StundenWindows 104 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...