Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AntiVir - Guard lässt sich nicht öffnen

Mitglied: preiman

preiman (Level 1) - Jetzt verbinden

18.10.2007, aktualisiert 11:43 Uhr, 8523 Aufrufe, 2 Kommentare

Schirm ist geschlossen

Hallo,
beim Öffnen von AntiVir kommt bei AntiVir Guard die Meldung "Dienst gestoppt" -Beim Drücken auf "Starten" kommt die Meldung "konnte nicht gestartet werden." Danach "unbekannt" - Wer kann mir helfen? danke
Gruß
preiman
Mitglied: brammer
18.10.2007 um 11:37 Uhr
Hallo,

am besten einmal deinstallieren und danach wieder installieren.

Wenn das nicht reicht den Rechner mal mit Knoppix oder BartPE starten und mit den Virescannern prüfen.

Quellen findest du hier

(http://nu2german.de/) => BartPE
(http://www.knoppix.org/) => Knoppix

brammer
Bitte warten ..
Mitglied: Mitchell
18.10.2007 um 11:43 Uhr
vorher würde ich aber noch unter "Systemsteuerung>Verwaltung>Dienste" checken, ob AntiVir auch gestartet wurde. Da nämlich in deiner Fehlermeldung "Dienst gesoppt" drin steht, ist das gut möglich.

Danach den Vorschlag von brammer, hilft bei fast allen Problemen bei dem Programm

Mfg

Mitchell
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Spiegel-Online lässt sich nicht öffnen

gelöst Frage von YannoschWebbrowser12 Kommentare

Guten Tag liebe Community, ich habe ein misteriöses Problem bei einer unserer Mitarbeiterinnen. Die Kollegin kommt nicht auf die ...

Windows 7

UAC lässt sich nicht öffnen

Frage von jensgebkenWindows 79 Kommentare

Hallo Gemeinschaft, habe einen Client Rechner W7 prof, bei dem sich die UAC nicht öffnen lässt - wenn ich ...

Windows Server

CA lässt sich nicht öffnen

gelöst Frage von bbdtekWindows Server4 Kommentare

Hallo zusammen, Ich sollte für meinen SBS2011 das Zertifikat erneuern. Kann die Zertifikatstelle nicht auf machen. Bekomme immer die ...

Microsoft Office

PDF in Outlook läßt sich nicht öffnen

Frage von mexxMicrosoft Office2 Kommentare

Hallo, wir verwenden Outlook 2010 und den Adobe Reader DC. Wenn eine Mail ein PDF als Anhang hat, öffnet ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...