Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AOL Probleme

Mitglied: Subzero81

Subzero81 (Level 1) - Jetzt verbinden

15.03.2005, aktualisiert 16.03.2005, 13331 Aufrufe, 1 Kommentar

Habe einen Medion MT 56. Auf den Win ME läuft. Rechner Intel 1 Ghz, 265 mb Ram, TNT 2 32 MB. Habe dort AOL 9.0 installiert und wollte dann per Modem ins Netzt (Modem Arowana UVO 2000 USB Fax Modem) ging alles ohne Prob.
Dann habe ich WIN ME auf Win XP Prof. upgedatetet. Hatte dann das Prob. das ich den USB Treiber nicht mehr installieren konnt. Habe auch keinen im Netzt gefunden. Habe das alles wieder rückgängig gemacht. Also Win Xp wieder deinstalliert. Wenn ich jetzt mit der alten WIN Me Version über AOL versuche die Verbindung aus zu wählen schmiert mir jedes mal das System ab. Modem läuft aber wenn ich per T-Online rein will.Habe aber keine Nuzterdaten für T-Online. habe mit der Software nur getestet ob das Modem läuft. Wer kann mir sagen woran das liegt ????
Mitglied: Teddyhamster2000
16.03.2005 um 03:55 Uhr
Hallo!

Also ich denke dass das kein Problem von AOL an sich ist, sondern eher an deiner Installation liegt.

Ich würde sagen du formatierst die Partition auf der dein System liegt mal richtig, und installierst am besten WinXP. Ich nehme mal an, dass du bei den USB Treibern direkt die fürs Modem meintest... Treiber wirst duch sicher auf http://www.arowana.it/html/supporto.htm finden, leider scheint es von dem Hersteller keine englische Page zu geben ;) oder einfach mal nach dem Treiber googln^^

Wenn es dir zu viel Aufwand ist alles neu zu installieren, könntest du auch mal versuchen eine DFÜ-Verbindung unter deinem Me zu erstellen mit "deineAOL-Name"@de.aol.com und deinem Passwort.

Gruß, Robert
Bitte warten ..
Ähnliche Inhalte
E-Mail

Mail an AOL kommt ab und an unzustellbar zurück

Frage von hallodri69E-Mail3 Kommentare

Hallo, ich schicke regelmäßig Mails an jemanden über Thunderbird und den GMX-Mailserver. Der Empfänger ist bei AOL und liest ...

Windows Server

Spooler Probleme

Frage von joergWindows Server4 Kommentare

Hallo zusammen wir auf unseren Terminalserver das Problem, dass der Spooler sind in unregelmäßigen Abständen aufhängt. Die Vermutung liegt ...

Hardware

Probleme mit der Tastatur

gelöst Frage von hometownHardware2 Kommentare

Moin Moin habe ein ganz komisches Problem Ich soll mehre PC neu mit Win 7 und Windows 10 bespielen ...

Windows Server

Probleme mit Serververbindung

Frage von EnriqeWindows Server5 Kommentare

Hallo zusammen, seit einiger Zeit habe ich im Betrieb das Problem, dass sich Netzlaufwerke auf einem Server nicht verbinden ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 12 StundenHumor (lol)1 Kommentar

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 19 StundenAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 22 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...