Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

APC Agent nicht erkannt

Mitglied: 16823

16823 (Level 1)

09.01.2006, aktualisiert 27.01.2006, 11939 Aufrufe, 2 Kommentare

APC Server erkennt APC device nicht

Hallo miteinander!

Ich habe hier zwei Server auf denen jeweils Windows Server 2003 läuft, die von der USV versorgt werden sollen. Der eine (Server 1) ist mit der USV verbunden (COM1) und die Agent-, Server- und Consolen-Software ist darauf installiert. Auf dem anderen Server (Server 2), der auch von der USV versorgt wird, habe ich nur die Agent-Software installiert.
Wenn ich nun auf Server 1 die APC-Console-Software starte, dann erkennt sie sehrwohl den Server 1 als USV Gerät. Allerdings erkennt sie Server 2 nicht. Auch wenn ich den Namen des Servers manuell eingebe findet er ihn nicht.
Ich bin zugegebenermaßen auf dem Gebiet USV nicht sehr bewandert. Kann mir jemand einen Tipp geben, ob ich vielleicht was falsch mache oder so. Oder wie man diese Consolen-Software benutzen sollte.
Vielen Dank schon mal

MfG
C.Herms
Mitglied: tom-k
10.01.2006 um 00:06 Uhr
Achte mal auf die GROSS - klein - Schreibung und benutze keine nicht im Netz erlaubten Sonderzeichen, denn die APC-Sw ist ein UNIX-Clo(w)n.
Bitte warten ..
Mitglied: Ritchy
27.01.2006 um 18:24 Uhr
Hallo,

du musst auf dem 2.ten Server bei der Installation des Agent den Interface Basic Expander manuell auswählen, nicht automatisch suchen lassen..

In nehme an, du hast einen Interface Expander an der USV installiert und dort deinen 2.ten Server per Basic-Kabel (Grau) mit der seriellen Schnittstelle verbunden ???

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Hardware

APC-USV meldet "Communication Lost on Agent GEMEINDESERVER"

Frage von SarekHLHardware5 Kommentare

Hallo zusammen, seit ca. zwei Monaten bekomme ich häufiger eMails von der USV eines Kunden: PowerChute Business Edition has ...

Server-Hardware

APC 1500 i Beckup USV wird per USB nicht erkannt bzw. ist nicht verwaltbar

gelöst Frage von NemonautilusServer-Hardware5 Kommentare

Hallo Leute. Problemstellung: APC USV 1500 i Verbindung: USB Computer hat kein Serial. USV ist nur an einem lokalem ...

Peripheriegeräte

APC oder EATON

gelöst Frage von BAMA1971Peripheriegeräte4 Kommentare

Hallo @ All! Wenn ich die Qual der Wahl habe sollten es APC oder EATON USV werden wenn die ...

Peripheriegeräte

Seriennr APC USV auslesen

Frage von HenerePeripheriegeräte14 Kommentare

Hallo zusammen, die Frage war zwar schon mal da ) aber ich finde über die Software keine Seriennummer. Wo ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...