Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Applikationen starten verzögert

Mitglied: huklas

huklas (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 19:18 Uhr, 4277 Aufrufe, 4 Kommentare

Hallo zusammen,
bei einem xp-Client in einem SBS 2003-Netz habe ich das Problem, dass die Applikationen nur sehr verzögert starten.
Also: Ich doppelklicke auf eine Datei, dann dauert es über eine Minute, bis das damit verknüpfte Programm "anspringt".
Das Starten eines Programmes funktioniert sofort. Die Option "Automatisch nach Netzwerkordnern und Druckern suchen" ist deaktiviert.
Dieses Problem besteht lokal wie auch bei Serverzugriff. Surfen funktioniert einwandfrei, ping-Werte sind in Ordnung.
Wenn ich die Netzwerkkarte deaktiviere, öffnen sich die Applikationen sofort, wie es zu erwarten ist.
IP-Addi usw. werden über DHCP vom Server bezogen; alle anderen Clients arbeiten einwandfrei.
Habe auch schon bei den Einstellungen in der Netzwerkumgebung herumexperimentiert, ohne Änderung.
Für einen Tipp und Hilfe wäre ich echt dankbar!
Grüße
HuKlaS
Mitglied: Logan000
11.10.2007 um 15:26 Uhr
Betriff diese Problem alle Applikationen? Oder nur einige bestimmte?
Bitte warten ..
Mitglied: huklas
11.10.2007 um 16:07 Uhr
Es betrifft alle Applikationen. Und wie gesagt: Netzwerkstecker raus, funktioniert alles sofort (dann halt nicht mehr im Netzwerk).
Wenn man es mit Humor nimmt: Bild oder .doc öffnen und ne Tass Kaffee in der Zeit holen...
Bitte warten ..
Mitglied: StayTuned
11.10.2007 um 16:43 Uhr
Hi.

ist das ne Onboard-Ethernet karte?

ich hatte so ein prob auch mal. ne billige pci-netzwerkkarte rein. installieren und die andere deaktiviert.

hat bei mir tadellos funktioniert. bei mir wars ein msi board auf dem der controler probs gemacht hatte. nach beschreibener vorgehensweise war alles i.O.
Bitte warten ..
Mitglied: huklas
11.10.2007 um 19:18 Uhr
Hamma! Das wars! Jetzt funktionierts wieder, euch und Realtek sei Dank!
Bei mir ist es auch ein msi board...
Vielen Dank nochmal!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Letzter Start einer Applikation per Powershell

gelöst Frage von pixel0815Batch & Shell5 Kommentare

Guten Morgen, ist es möglich den letzten Start einer ausführbaren Datei auszulesen per Powershell? Gruß pixel0815

Windows 8

Programme, Arbeitsplatz, TaskManager starten nach Systemstart verzögert

gelöst Frage von Jaumann.WWindows 82 Kommentare

Guten Tag zusammen, seit ein paar Tagen habe ich folgendes Problem: Der PC startet und bootet mit gewohnter Geschwindigkeit. ...

Basic

MapNetworkDrive, Fehler wird verzögert

gelöst Frage von Michael-24Basic3 Kommentare

Servus zusammen, ich habe ein Problem mit vbs bezüglich MapNetworkDrive. Ich programmiere gerade eine kleine VBS bzw. ein HTA, ...

Windows Netzwerk

Migration: Auf welche Applikationen achten?

Frage von hash2k2Windows Netzwerk2 Kommentare

Hallo, bei einem Kunden führen wir demächst eine Active Directory Migration durch (Domain level, user migration) Außerdem stricken wir ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 1 TagHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 2 TagenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 2 TagenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Netzwerke
PfSense: GUI Fehler sobald lokales GW vorhanden ist
Frage von FA-jkaNetzwerke8 Kommentare

Hallo, folgenden Text habe ich auch im pfSense Forum gepostet. Aber da ich ja hier über den Fehler gestolpert ...

Netzwerkmanagement
Windows10 Pro - neu installiert - Version 1803 Auf .konnte nicht zugegriffen werden
Frage von DruppsNetzwerkmanagement8 Kommentare

ich habe folgendes Problem: Ich administriere ein Netzwerk von 7 PCs unterschiedlicher Windowsversionen, überwiegend Windows10. Es läuft seit mehr ...

Batch & Shell
Brauche hilf bei einer batch Datei
gelöst Frage von PilllllleBatch & Shell7 Kommentare

hallo, ich versuche mit Hilfe von einer batch- Datei eine bestimmt Zeile aus einer txt- Datei in eine neue ...