Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Applikationen starten verzögert

Mitglied: huklas

huklas (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 19:18 Uhr, 4285 Aufrufe, 4 Kommentare

Hallo zusammen,
bei einem xp-Client in einem SBS 2003-Netz habe ich das Problem, dass die Applikationen nur sehr verzögert starten.
Also: Ich doppelklicke auf eine Datei, dann dauert es über eine Minute, bis das damit verknüpfte Programm "anspringt".
Das Starten eines Programmes funktioniert sofort. Die Option "Automatisch nach Netzwerkordnern und Druckern suchen" ist deaktiviert.
Dieses Problem besteht lokal wie auch bei Serverzugriff. Surfen funktioniert einwandfrei, ping-Werte sind in Ordnung.
Wenn ich die Netzwerkkarte deaktiviere, öffnen sich die Applikationen sofort, wie es zu erwarten ist.
IP-Addi usw. werden über DHCP vom Server bezogen; alle anderen Clients arbeiten einwandfrei.
Habe auch schon bei den Einstellungen in der Netzwerkumgebung herumexperimentiert, ohne Änderung.
Für einen Tipp und Hilfe wäre ich echt dankbar!
Grüße
HuKlaS
Mitglied: Logan000
11.10.2007 um 15:26 Uhr
Betriff diese Problem alle Applikationen? Oder nur einige bestimmte?
Bitte warten ..
Mitglied: huklas
11.10.2007 um 16:07 Uhr
Es betrifft alle Applikationen. Und wie gesagt: Netzwerkstecker raus, funktioniert alles sofort (dann halt nicht mehr im Netzwerk).
Wenn man es mit Humor nimmt: Bild oder .doc öffnen und ne Tass Kaffee in der Zeit holen...
Bitte warten ..
Mitglied: StayTuned
11.10.2007 um 16:43 Uhr
Hi.

ist das ne Onboard-Ethernet karte?

ich hatte so ein prob auch mal. ne billige pci-netzwerkkarte rein. installieren und die andere deaktiviert.

hat bei mir tadellos funktioniert. bei mir wars ein msi board auf dem der controler probs gemacht hatte. nach beschreibener vorgehensweise war alles i.O.
Bitte warten ..
Mitglied: huklas
11.10.2007 um 19:18 Uhr
Hamma! Das wars! Jetzt funktionierts wieder, euch und Realtek sei Dank!
Bei mir ist es auch ein msi board...
Vielen Dank nochmal!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Letzter Start einer Applikation per Powershell

gelöst Frage von pixel0815Batch & Shell5 Kommentare

Guten Morgen, ist es möglich den letzten Start einer ausführbaren Datei auszulesen per Powershell? Gruß pixel0815

Windows 8

Programme, Arbeitsplatz, TaskManager starten nach Systemstart verzögert

gelöst Frage von Jaumann.WWindows 82 Kommentare

Guten Tag zusammen, seit ein paar Tagen habe ich folgendes Problem: Der PC startet und bootet mit gewohnter Geschwindigkeit. ...

Basic

MapNetworkDrive, Fehler wird verzögert

gelöst Frage von Michael-24Basic3 Kommentare

Servus zusammen, ich habe ein Problem mit vbs bezüglich MapNetworkDrive. Ich programmiere gerade eine kleine VBS bzw. ein HTA, ...

Windows Netzwerk

Migration: Auf welche Applikationen achten?

Frage von hash2k2Windows Netzwerk2 Kommentare

Hallo, bei einem Kunden führen wir demächst eine Active Directory Migration durch (Domain level, user migration) Außerdem stricken wir ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic21 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...