Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arbeitsgruppencomputer werden nicht angezeigt, auf Arbeitsgruppe kann nicht zugegriffen werden

Mitglied: GelaN

GelaN (Level 1) - Jetzt verbinden

19.02.2012, aktualisiert 21:17 Uhr, 7071 Aufrufe, 2 Kommentare

Ich versuche seit 2 Wochen das Problem zu lösen, ohne Erfolg.

Bis vor 2 Wochen war noch alles in Ordnung, dann musste ich mein Mainboard wechseln.
Seit dem funktioniert Netzweit die Arbeitsgruppe nicht mehr.
Hier stehen 3 XP-Pro SP3-Rechner, ein XP-Home-Rechner, ein NAS und ein Fli4l sowie ein Laptop,
Alle Software,Treiber etc auf dem neuesten Stand.
Einen der XP-Rechner musste ich ein neues Board einbauen, seit dem geht nichts mehr.
Auf allen Computern ist seit dem kein Zugriff auf die Arbeitsgruppe möglich.
Direkte Adressierung sowohl mit Hostnamen als auch IP funktioniert, da ist Zugriff möglich.
net view wird mit Fehler 6118 abgebrochen.
Auf den anderen Rechnern kommt die Meldung "Auf die Arbeitsgruppe kann nicht zugegriffen werden .. Rechte..blabla"
Ich habe zwichenzeitlich alles was ich im Web gefunden habe ausprobiert.
Firewalls deaktiviert (natürlich ausser die des DSL-Routers nach aussen)
Alle empfohlenen Einstellungen unter Adaptereinstellungen/Erweitert gesetzt, auch im Reiter WINS
Diverse Einträge in der Registry, u.a.
HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\NetBT\Parameters\NodeType oder DhcpNodeType
NetBios über TCP/IP ist aktiv
Der Dienst Computerbrowser ist gestartet.
Ich hab einen der Rechner fest zum Masterbrowser gemacht.
Ich hab einen der Rechner auf win7/64 umgestellt, kein Erfolg
ich hab den Nettop mit XP-Home zum WHS gemacht und WINS installiert
Ich hab den seit dem das Problem auftrat bis heute noch nicht im Netzwerk aktiven Laptop angesteckt.
Beim ersten Anklicken der Netzwerkumgebung wurden alle Freigaben angezeigt, waren Ansprechbar, sofern aktiv.
Dann hab ich "Arbeitsgruppencomputer anzeigen" angewählt, seit dem Moment ist auch auf dem Laptop keinerlei
Zugriff auf die Arbeitsgruppe mehr möglich, obwohl auf dem Win7-Rechner keinerlei Firewall aktiv war.
Damit kann wohl davon ausgegangen werden, das Firewallprobleme ausscheiden.
WHS und Win7 sehen sich, Heimnetzgruppe auf dem Win7-Rechner ist nicht eingerichtet, alle Rechner laufen als
Arbeitsplatznetzwerk.
IP-Vergabe manuell
C:\Windows\system32>ipconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Home-svr64
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Broadcast
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : heimnetz

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : xx-xx-xx-xx-xx-xx
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : xxxxx:xxxxx:xxxx:xxxx:xxxx%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.10.1(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.10.100
DHCPv6-IAID . . . . . . . . . . . : xxxxxxxxx
DHCPv6-Client-DUID. . . . . . . . : xx-xx-xx-xx-xx-xx-xx-xx-xx-xx-xx-xx-xx-xx

DNS-Server . . . . . . . . . . . : 192.168.10.100
NetBIOS über TCP/IP . . . . . . . : Aktiviert

so, nun die Frage:
Was kann ich noch tun? Rechner neu Aufsetzen, was dann immer so als Standartantwort kommt bringts wohl nicht.

Gela
Mitglied: GelaN
25.02.2012 um 07:20 Uhr
in 1 Woche 240 Zugriffe und keine Lösung?

Ich hatte gehofft, hier sitzen die Profis....
Bitte warten ..
Mitglied: pustekuchencake
23.01.2015 um 17:14 Uhr
Auch wenn es uralt ist - mir hätte (m)eine Antwort viel Sucherei erspart:

Unter Umständen lags am falschen Knotentyp!

http://www.edv-lehrgang.de/knotentyp-aendern-fuer-netbios-namensaufloes ...
http://www.netzwerktotal.de/cgi-bin/forum/yabb/YaBB.pl?num=1186737049

Ich hoffe das hilft noch anderen weiter...
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Heimnetzwerk Arbeitsgruppe
Frage von brain001Windows Netzwerk2 Kommentare

Hallo wir haben 2 alte Windows 7 Desctop Rechner und nun ist eine neuer Windows 7 Desctop Rechner da ...

Windows 7

Auf den angegebenen Pfad kann nicht zugegriffen werden

Frage von DarkCeberusWindows 7

Hallo zusammen! Ich habe ein kleines Problem Bei der Installierung von Adobe Air bekomme ich immer noch wenigen Sekunden ...

Netzwerke

Windows 10 Auf WDMYCLOUD kann nicht zugegriffen werden

Frage von Mirko79Netzwerke3 Kommentare

Nabend zusammen, ich habe mir eine MyCloud von WD gekauft und eingerichtet. Wenn ich in der Netzwerkumgebung auf die ...

Windows Server

SRP - Desktopverknüpfung - auf das angegebene gerät kann nicht zugegriffen werden

gelöst Frage von kiterstefanWindows Server2 Kommentare

Hallo zusammen, ich hatte gestern auf dem Windows Server 2012 R2 eine SRP (Software restriction policy) - GPO eingerichtet. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 StundenWindows 101 Kommentar

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 4 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 22 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...