Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Arbeitsspeicher will nicht - nur ein einziges Mal

Mitglied: nikolaus-online

nikolaus-online (Level 1) - Jetzt verbinden

18.01.2008, aktualisiert 19.01.2008, 4234 Aufrufe, 9 Kommentare

Merkwürdiger Fliegenpilz-Effekt bei RAM-Upgrade

Guten Tag die Damen und Herren des Forums,

ich habe einen sehr sonderbaren Effekt bei einem Medion-PC, der ein wenig mehr Arbeitsspeicher bekommen soll.
Ursprünglich hatte der Rechner 256 MB DDR-RAM und ich habe 2x512 MB DDR-RAM besorgt um diese einzubauen/auszutauschen.
Jetzt bekomme ich einen sehr sonderbaren Effekt: Ein einziges Mal fährt der Rechner hoch und zeigt mir auch sofort die 1 GB Speicher an. (Selbst Windows erkennt diese an)
Wenn ich dann den Rechner herunterfahre und neu starte, fährt Windows nicht mehr hoch. CMOS-Reset und es geht wieder. Aber nur ein einziges Mal.
Hat einer ne' Idee, woran das liegen könnte?

Ich kann ja nicht immer einen CMOS-Reset machen. :")

Der Arbeitsspeicher ist neu und nicht defekt (zumindest laut MemTest) und der Rechner sollte (zumindest theoretisch) mit 1 GB Arbeitsspeicher zurecht kommen.

Vielen Dank für Ihre Hilfe.

Nikolaus K.
Mitglied: thekingofqueens
18.01.2008 um 18:23 Uhr
Bios Update durchgeführt?
Bitte warten ..
Mitglied: nikolaus-online
18.01.2008 um 18:39 Uhr
Ne. Ist das denn notwendig bei einem anderen Arbeitsspeichertypen?
Bitte warten ..
Mitglied: thekingofqueens
18.01.2008 um 18:52 Uhr
Kann nicht schaden. Und ist es ein anderer Typ oder nur mehr Speicher vom gleichen Typ? Kann dein Board überhaupt mit dem Speicher umgehen?
Bitte warten ..
Mitglied: compispezi
18.01.2008 um 19:40 Uhr
Hi,

einmal ins Bios gehen und dann mit F10 speichern Y heraus.

Das dürfte es dann gewesen sein.

Gruß
Helmut
Bitte warten ..
Mitglied: nikolaus-online
18.01.2008 um 19:45 Uhr
Also der richtige Typ ist es auf jeden Fall. Und die max. Grenze habe ich auch nicht überschritten. Und das mit dem CMOS Änderungen abspeichern (Ins Bios rein - und mit speichern wieder raus) hab ich schon des öfteren versucht. Erfolglos.

Kann es denn sein, dass das Mainboard nicht mit 400 Mhz zurecht kommt?
Wird aber im Bios richtig dargestellt...
Bitte warten ..
Mitglied: wiesi200
18.01.2008 um 21:54 Uhr
Die 400 Mhz sollten ihn eigentlich nicht ärgern.
Vieleicht ist eine Speicherbank auf dem Mainbord defekt.
Versuchs mal mit einem 512 bzw wenn du 4 bänke hast steck beide auf die anderen Bänke.

Es kann auch sein wenn du von der Marke her Exoten hast das die sich generell mit deine Board nicht vertragen (ist aber sehr selten)
Bitte warten ..
Mitglied: nikolaus-online
19.01.2008 um 13:26 Uhr
Hatte schon 512 drin - auf beiden Bänken. Tuts nicht.
Der alte 256er tut. Das versteh ich einfach nicht.
Mistding. Vielleicht sollt ich den einfach mal aus dem Fenster schmeissen.

Bios-Update... das werd ich mal versuchen. Hab ich aber noch nie gemacht...
Bitte warten ..
Mitglied: thekingofqueens
19.01.2008 um 13:32 Uhr
Bios-Update... das werd ich mal versuchen.
Hab ich aber noch nie gemacht...

Anleitung lesen, ist heutzutage kein Hexenwerk mehr. Einfach mal machen.
Bitte warten ..
Mitglied: nikolaus-online
19.01.2008 um 14:37 Uhr
So. Hab die Taktfrequenz im Bios jetzt manuell eingestellt und jetzt tuts.
Was für ein Eiertanz. Wahnsinn!

Vielen Dank für die Mithilfe!

Nikolaus
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Cursor Focus mal da - mal nicht
Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7
Drucker - mal anpingbar mal wieder nicht
Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Microsoft
GPO werden mal gezogen und mal nicht?!?
Frage von rurotilMicrosoft2 Kommentare

Hallo, wir haben vertrauenswürdige Seiten in der GPO eingestellt. Mal habe ich die "richtige" liste und mal habe ich ...

Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 21 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 23 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server50 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...