Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Arbeitsstationsdienst - Benutzer login träge (5 Minuten mindestens) unter XP Pro

Mitglied: kapa-aw

kapa-aw (Level 1) - Jetzt verbinden

01.10.2009 um 10:57 Uhr, 5449 Aufrufe, 3 Kommentare

Hallo,

der Arbeitsstationsdienst lässt den Benutzer login sehr langsam werden. Ich warte bis zu 5 Minuten auf den Desktop, sobald ich mich unter XP Pro. anmelde.
Deaktiviere ich den Dienst ist der Desktop sofort oben.
Ich brauche den Dienst, da der Rechner im Netzwerk hängt. Ohne diesen funktionieren ja die Ordnerfreigaben etc. nicht mehr.

Hat jemand Rat, wie ich das Problem lösen kann?
Windows ist auf dem neuesten Stand.
Als Zusatzinfo: Netzlaufwerke sind vergeben die permanent eingebunden sind.

MfG
Mitglied: Razalduria
01.10.2009 um 11:45 Uhr
Lokale Anmeldung oder an einer Domäne?

Falls Domäne:
Servergespeichertes Profil oder Lokal?

Funktioniert es mit anderen Benutzern?
Schonmal nen Benutzer lokal neu angelegt und damit probiert?
Bitte warten ..
Mitglied: Xaero1982
01.10.2009 um 13:04 Uhr
Hört sich eher nach DNS Problemen an...

Da mal bitte den DNS Log checken. Serverseitig und beim Client im Log schauen..

lG
Bitte warten ..
Mitglied: kapa-aw
01.10.2009 um 14:15 Uhr
Ich habe das Problem gefunden: Es liegt an den Netzlaufwerken. Warum ich diese nicht als erstes deaktiviert habe.. keine Ahnung. Ich fummel stattdessen lieber an den Diensten rum, um zu analysieren welcher Dienst Windows verlangsamt

P.S.: Keine Domäne vorhanden. Bei einem anderen Benutzerlogin trat der Fehler nicht auf.
Bitte warten ..
Ähnliche Inhalte
Windows 8

Passwordeingabe - Login-Screen nach 5 Minuten abstellen oder ändern

Frage von joeyschweizWindows 87 Kommentare

Guten Morgen Forum, ich hänge gerade an einem komischen Problemchen. Wir haben drei Aussendiestler mit Notebooks die nicht in ...

Entwicklung

Iframe reload nach 5 Minuten

gelöst Frage von Thomas91Entwicklung3 Kommentare

Hallo Community, ich versuche gerade ein <iframe> dazu zu bringen das es alle 5 Minuten sich selbst neuläd. Leider ...

Utilities

Teamviewer - Zugriff nur 5 Minuten

gelöst Frage von ZockervogelUtilities9 Kommentare

Hallo, ich versuche, wenn ich krank bin bzw. im Urlaub bin, auf den Computer in der Firma zu kommen. ...

Windows Server

AD- Benutzer Login sehen

gelöst Frage von gamerffWindows Server2 Kommentare

Hallo Forum, kann ich in meinem Domain Controller (Windows Server 2012 R2) sehen Wann sich ein Benutzer egal an ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...