Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcor Starterbox (mal wieder)

Mitglied: packaleks

packaleks (Level 1) - Jetzt verbinden

24.11.2006, aktualisiert 14.09.2007, 8699 Aufrufe, 5 Kommentare

grüsse,

sorry wenn auch ich hier reichlich unwissend auftrumpfe, doch bin ich bisher mit solchen systemen doch recht gut zurecht gekommen... bis dann ARCOR in unser leben trat.. lol

ok.. das wichtigste zu allererst.. ich kann lesen .. sogar bedienungsanleitungen..

so.. nun zum problem:

Arcor Starterbox 2.1 soll nun auf die 2 Analogen Leitungen 2 Nummern zugeordnet bekommen.

Nichts einfacher als das dachte ich,
resettete die Box [schritt1]
und gab erstmal beide Leitungen (wie oft geraten) mit
*6368#*10*52# [Schritt2]
*6368#*20*52# [Schritt3]
frei .. (hab in anderen anläufen auch die 51 genommen)

dann die normalen zuordnunsbefehle:
*6368#*11*(nummer1)# [Schritt4]
*6368#*21*(nummer2)# [Schritt5]

(An dieser Stelle sei hinzugefügt, dass ich wie empfohlen sowohl ein Kabeltelefon benutzt, als auch jeweils zwischendurch an den richtigen Stellen aufgelegt habe. Es kamen auch immer die Bestätigungstöne. Des weiteren habe ich sicherheitshalber auch gecheckt ob irgendwelche Weiterleitungen aktiviert sind (*#21#) Angeblich alle deaktiviert)

So, nun mal zur lustigen Versuchsauswertung:

Sobald Schritt4 umgesetzt wurde, verweigerte Leitung1 jedwede eingehenden Anrufe, Leitung 2 klingelte jedoch fröhlich bei allen Nummern weiter.
Kehrte ich die Nummern aus Schritt 4 und 5 um,
*6368#*11*(nummer2)# [Schritt4b]
*6368#*21*(nummer1)# [Schritt5b]
klingelte bei auf Anwahl von Nummer2 Leitung 1 wie gewünscht.
Hingegen die Anwahl von Rufnummer1 lässt beide Leitungen fröhlich erschellen.

Mehrere Telefonate mit dem freundlichen Kundendienst von Arcor ergaben bisher nur eine hohe Telefonrechnung und den netten vermerk, dass wir kein Anrecht auf Funktionalität einer freiwilligen Terminalleistung hätten.

[Kleines PS: da Arcor 5 Nummern bereitstellt hab ich auch schonmal versucht über die .... *11* .. *12*... *13*.... *21*..... *22*.... alle bereitzustellen, doch sobald Rufnummer1 die Leitung auf *11* "blockiert" kommt aus dieser nichts mehr raus, die Anrufe aber dafür flöhlich weiterhin auf Leitung 2.]

Tja, ich bin mit meinem Latein am Ende...
Vielleicht weiss hier jemand Rat??? *hoff*
Dank schonmal im vorraus.
Mitglied: packaleks
28.12.2006 um 23:41 Uhr
Re,

da ich mittlerweile mein Problem gelöst habe, nun meine Lösung an Dich...

Bei uns war das Problem, dass die Diagnose-Codes der Arcoranlage falsche Infos gegeben haben. Angeblich war keinerlei falsche Rufumleitung vorhanden.
Nachdem ich allerdings sämtliche MSN via code von den nicht vorhandenen Rufumleitungen befreit hatte war die Programmierung plötzlich möglich.
(Die Lösung ist hierbei mit der Tatsache verknüpft, dass die Rufumleitungen nicht in der Starterbox sondern direkt bei Arcor verbucht werden. Und bei denen funktioniert ja bekanntlich nicht viel)
Also, mein Vorschlag: Gib alle "disable-codes" ein, damit du wirklich einen echten Reset-Zustand erreichst. Danach Hardware und Software-reset.. dann funktionieren die Befehle auch.
viel Glück.
Bitte warten ..
Mitglied: 40829
30.12.2006 um 21:20 Uhr
Hallo,
habe das gleiche Problem,
könntest du mir mal erklären was du damit meinst "disable-codes"
Wäre schön wenn du mir genau erklären kannst wie das geht.
mfg
Thorsten
Bitte warten ..
Mitglied: packaleks
30.12.2006 um 21:38 Uhr
Grüss Dich Thorsten,

mit disable codes meinte ich in diesem Fall speziell den Rufumleitungs-Reset-Code:
#21#
der Abfragecode [ *#21# ] hingegen gibt z.T. leider falsche informationen über den aktuellen Zustand der Rufumleitung.

allgemeine info: auch wenn Du bewusst keine Rufumleitung aktiviert hast, kann die Anlage leicht ein Kommando in den falschen Hals bekommen haben...
*21*nummer# <-- aktiverung Rufumleitung
*6368#*21*nummer# <--- MSN auf Leitung 2 setzen

Ausserdem würde ich auch sicherheitshalber den Softwarereset ausführen.
*6368#*73738#

Hoffe geholfen zu haben.
Schönen Abend und einen guten Rutsch wünsche ich,
ciao

Pat.
Bitte warten ..
Mitglied: gurke2203
09.04.2007 um 02:45 Uhr
Hallo @ all,
ich hab so ein ähnliches PRoblem. Und zwar hab ich 2 Analog telefon und möchte beide eine Telefonnummer zuweisen. nur leider scheiter ich schon bei der eingabe *6368#. Denn da ertönt nihct wie erwarten sollte 2 lange töne,sondern immer wieder kurze töne.

Habt ihr vllt eine Idee,woran es liegen könnte?

lg gurke
Bitte warten ..
Mitglied: Crusade
14.09.2007 um 21:56 Uhr
Also ich habe da auch so mein Problem:

Hab an der Arcor Starterbox am analogen Anschluß das Gigaset560 angeschlossen und ein C45 als zweites Mobilteil an das Gigaset560 angemeldet.
Das 560 hat die MSN 12345 und das C45 67890 aber beide klingeln oder keins.
Jedes soll seine Nummer haben und auch nur klingeln, wenn die jeweilige Nummer auch angerufen wird. Als bei 12345 Mobilteil 1 und bei 67890 Mobilteil 2.... wie stelle ich das nur ein?

Grüße
Crusade
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Cursor Focus mal da - mal nicht
Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7
Drucker - mal anpingbar mal wieder nicht
Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Python
Python mal utf-8 mal nicht
gelöst Frage von peterpaPython1 Kommentar

Hallo, ich versuche gerade ein Programm zu schreiben, in Python, welches eine große HTML Datei in mehrere kleine aufspaltet. ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...