Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe 11.1 SBS Premium Lizenzproblem bei Exchange Premium und Systemstatus Addon

Mitglied: MScharnke

MScharnke (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 19.07.2007, 4419 Aufrufe, 1 Kommentar

Seit einigen Tagen zeigt der Jobstatus immer "fehlgeschlagen" an.

Die Einsicht des Aktivitätsprotokolls brachte zu Tage, dass angeblich
die Lizenzen für die Sicherung des Systemstatus und des Exchange
Premium Addons (Dokumentenebene) abgelaufen sind.

Diese Bausteine gehören aber zum Umfang des ArcServe 11.1 SBS
Premium Paketes, sollten also funktionieren und haben auch immer
funktioniert.

In einer weiteren technisch identischen Installation (SBS2003 Premium
und Arcserve 11.1 SBS Premium) funktioniert es auch noch.

Der About-Dialog zeigt in beidenInstallationen das Exchange-Addon
als nicht lizensiert an, obwohl es in der zweit genannten funktioniert.

Gibt es eine Möglichkeit den Key zu aktualisieren oder neu zu installieren?
Über den About-Dialog ist es mir nicht geglückt.

Steh da ein wenig auf dem Schlauch.

Danke für jeden Tip
Mitglied: sonoio
19.07.2007 um 17:54 Uhr
Ist lt. Hotline ein Bug im Arcserve 11.1.

Hotline kontaktieren und eine ZUSÄTZLICHE Seriennummer für bestehende Konfiguration zuteilen lassen. Behebt das Problem.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Neuinstallation SBS 2008 Premium
gelöst Frage von Melvin.van.HorneWindows Server4 Kommentare

Moin, schon wieder einer ich habe einen neuen Kunden mit einem SBS 2008 Premium. Also den SBS und einen ...

Windows Server
Lizenzproblem TS-Server
Frage von BreakfastklubWindows Server1 Kommentar

Hallo Zusammen, ich habe vor einigen Tagen 2 Terminalserver (Windows Server 2012R2) installiert und lizenziert (80 Device Cals). Der ...

Webbrowser
Firefox Addon Deployment
Frage von TezzlaWebbrowser7 Kommentare

Hallo zusammen, habe eine Frage bzgl. Firefox Addon Deployment: Ich suche eine Möglichkeit für einen installierten Firefox 52.3.x ESR ...

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddyRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 6 StundenWindows 101 Kommentar

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...