Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Arcserve 11.1 auf Win2003 erkennt 2tes Band nicht

Mitglied: Equinox

Equinox (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 16.02.2006, 5007 Aufrufe, 1 Kommentar

Hallo an alle! Nach der Umstellung von Novell auf Win2003 Server SP1 haben wir Probleme das Arcserve 11.1 das 2te Band aus dem Changer für die Sicherung nicht erkennt. Eine Tagessicherung benötigt bei Incremental Sicherung 2 SDLT Bänder wobei das Erste ohne Probleme erkannt wird. Sobald das Medium voll ist wird ein Band mit gleichen Label oder Media Blank verlangt ( so wie wir es bei den Optionen eingestellt haben ). Jedoch erkennt er dannach weder das eine noch das andere Band. Gibt es wo eine Einstellung die wir vergessen haben?

mit freundlichen Grüßen
Equinox
Mitglied: Equinox
16.02.2006 um 16:48 Uhr
Lösung zum Problem ( falls es einmal jemand hat):

Die Ursache liegt beim Umstieg von Novell auf Windows.
Seit der Umstellung werden die Bänder nicht nur nach Namen erkannt, sondern auch nach ID Nr und Session Nummer.
Wenn für eine Sicherung 2 Bänder gebraucht werden, müssen beide die gleiche ID haben mit einer fortlaufenden Session Nummer. Die Session Nr steht dann eigentlich für das Band ( 1 Band, 2 Band,..).
Sollte dies nicht der Fall sein, entweder alle Bänder formatieren, oder alle bis auf eines Formatieren wobei das eine Band unbedingt Session 1 haben muss.

Einstellungen sind die gleichen wie bei Novell, nur das Novell nur nach Bandnamen erkannt hatte und Windows da nicht so human ist.
Bitte warten ..
Ähnliche Inhalte
iOS
IOS 11.1 verfügbar
Information von sabinesiOS2 Kommentare

Mit dem Update werden u.a. die Krack Lücke geschlossen und diverse Fehler der letzten Updates bereinigt. Auch soll sich ...

Entwicklung

CSharp 2tes Fenster im Vordergrund muss erst geschlossen werden

gelöst Frage von H41mSh1C0REntwicklung2 Kommentare

Hi@All, wie bringe ich meiner Anwendung bei das der über einen Button geöffnete Dialog erst geschlossen werden muss bevor ...

Netzwerke

2tes Zertifikat für die RDP auf einen Windows Server 2008

gelöst Frage von proschNetzwerke14 Kommentare

Hallo liebes Forum, ich habe eine Frage bezüglich der Zertifikate für Windows Server 2008. Ich benötigte ein zweites Zertifikat ...

LAN, WAN, Wireless

Welches WLAN Band auf welche Antennen legen?

Frage von LLL0rdLAN, WAN, Wireless3 Kommentare

Hallo Leute, ich habe bei mir mehrere Lancom APs in Betrieb. 3 Stück davon sind L-452agn APs. Die APs ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 15 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 18 StundenAdministrator.de Feedback14 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...