Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ArcServe 11 findet Band nicht

Mitglied: da-brain

da-brain (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 14.06.2006, 8944 Aufrufe, 4 Kommentare

Zuwachssicherungen laufen nicht

Hallo,

wir führen im Unternehmen unter anderem eine Vollsicherung am Samstag durch. Die darauffolgende Wochen soll auf das Band der Vollsicherung dann pro Tag eine Zuwachssicherung.
Die Sicherung am Samstag läuft auch fehlerfrei. Sobald jedoch eine Zuwachssicherung mit auf das Band geschrieben werden soll, schimpft ArcServe das es das Band nicht findet.
Wenn ich nun am darauffolgenden Tag das Job-Ziel wieder auf das Band ausrichte, auf das es vorher schon schreiben sollte und auch entsprechend konfiguriert war, wird der Job ausgeführt.

Vielleicht nocheinmal in chronologscher Reihenfolge:

- Sicherung Samstag wird ausgeführt (Vollsicherung) (Samstag, 20Uhr)
- Sicherung Montag fällt aus (angeblich Datenträger nicht gefunden) (Montag, 20Uhr)
- Anpassung des Montagsjobs (Ziel: Band vom Samstagjob)
- Sicherung wird korrekt ausgeführt

Dieses Prozedere wiederholt sich Tag für Tag. Ich muss im Moment jedesmal manuell den Job wieder auf das Band hinweisen auf welches er schreiben soll.

Hat jemand eine Idee woran das liegen könnte?

Grüße, da_brain
Mitglied: pinguin79
06.06.2006 um 10:57 Uhr
Hi,
arbeitest du mit einem MediaPool? Wie sind deine Optionen in ArcServe, da dürfte wohl der Hund begraben liegen. Versuch mal nicht das Medium anzugeben, sondern nur das Laufwerk als Ziel

Gruß
Pingu
Bitte warten ..
Mitglied: da-brain
06.06.2006 um 16:59 Uhr
Wir haben eine Bandgruppe definiert.
Das Jobziel ist allerdings immer ein Band, da die Kapazität eines Bandes ausreicht.
Wir haben extern einen "Bänderplan" in dem beschrieben ist welches Band für welche Sicherung verwendet wird bzw. wurde.
Alle anderen Jobs sind jedoch so konfiguriert das die Bänder direkt vor dem nächsten Sicherungsjob formatiert werden.

Bei den (fehlerhaften) Jobs ist allerdings die Option "An Datenträger anhängen" ausgewählt. Alle anderen Optionen sind gleich.

Wenn doch noch ein paar Angaben fehlen, bitte Bescheid sagen.

Gruß, da_brain
Bitte warten ..
Mitglied: Equinox
13.06.2006 um 16:01 Uhr
Probiere bei den Wochentags Bänder einfach einmal anstelle des Bandnamen ein * einzugeben
( Jobmodify - Destination ). Somit sucht er nicht nach einem bestimmten Band sondern nimmt einfach irgendeines das da ist.. sprich , das was du ihn eingelegt hast.

eventuell auch kontrollieren ob unterhalb der Option für " Append to Media " auch "Overwrite same Media Name, or Blank Media First, then any Media" aktiviert ist
Bitte warten ..
Mitglied: da-brain
14.06.2006 um 12:21 Uhr
So kann ich es nicht machen - das spricht gegen die Philosophie die wir in unserer Sicherung bis jetzt verfolgt haben.
Jede Sicherung hat ein Band zur Verfügung.
In einem externen Plan wird beschrieben welches Band für welchen Sicherungsjob verwendet werden soll, dort ist auch die Anzahl der bisherigen Verwendungen angegeben.
Nur für diesen einen Job sollen die Zuwachssicherungen auf ein Band geschrieben werden, auf dem eine Vollsicherung der gleichen Daten existiert.
D.h.
- Samstag: Vollsicherung auf Band X1 (Session 1)
- Montag: Zuwachssicherung auf Band X1 (Session 2)
- Dienstag: Zuwachssicherung auf Band X1 (Session 3)
- Mittwoch: Zuwachssicherung auf Band X1 (Session 4)
- Donnerstag: Zuwachssicherung auf Band X1 (Session 5)
Bitte warten ..
Ähnliche Inhalte
Windows Server
Forfiles findet nicht alles
gelöst Frage von DerVolkerWindows Server15 Kommentare

Hallo zusammen, ich suche auf einem Netzwerklaufwerk nach alten Dateien: forfiles /P PFAD /D -01.01.2013 /S Somit finde ich ...

LAN, WAN, Wireless

Welches WLAN Band auf welche Antennen legen?

Frage von LLL0rdLAN, WAN, Wireless3 Kommentare

Hallo Leute, ich habe bei mir mehrere Lancom APs in Betrieb. 3 Stück davon sind L-452agn APs. Die APs ...

Backup

Haltbarkeit von LTO6 Bändern - Erfahrungsaustausch

Frage von VancouveronaBackup4 Kommentare

Hallo zusammen, ich sichere unsere Firmendaten per Symantec Backup Exec und einem Quantum Bandwechsler auf LTO6 Bänder (Quantum Ultrium ...

Backup

Backup auf LTO4-Bänder

Frage von Problem-HolgiBackup6 Kommentare

Hallo Community, ich habe mal eine blöde Frage und würde gerne wissen, wie "das" bei Euch so gemacht wird. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 21 StundenWindows 104 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...