Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARCserve 2000 ich bin am Verzweifeln

Mitglied: magnatinfo

magnatinfo (Level 1) - Jetzt verbinden

17.08.2004, aktualisiert 18.08.2004, 9178 Aufrufe, 7 Kommentare

Hallo alle zusammen,

ich habe folgendes Problem:

Ich versuche schon seit 4 wochen eine vernünftige sicherung mit arcserve zu erstellen. Und zwar soll es so aussehen!

Zuwachssicherung -----
Band MO
Band DI
Band MI
Band DO

Vollständigesicherung ------
Band FR GERADE
Band FR UNGERADE

Monatssicherung -------
Band MONAT 1
Band MONAT 2

Also es sind insgesammt 8 Bänder die Bänder MO,DI,MI,DO werden ja jede woche überschrieben die Bänder FR GERADE, FR UNGERADE werden alle 14 Tage überschrieben und die Bänder MONAT 1 und MONAT 2 werden alle 60 tage überschrieben.

Das Problem ist es funktioniert bei mir im Kopf dass es so sein soll jedoch wenn ich die Rotationen einstelle und eine woche die Bänder lösche so dass die den richtigen namen haben werden die eine woche später nicht mehr verwändet das heist er will ständig ein neues band von mir haben. Ich aktiviere auch schon die option er soll die alle überschreiben jedoch kann man es vergessen. Kann mir da einer helfen?

Was noch gut wäre eventuel eine sichrungs file dass ich einfach nur da reinladen brauche.

Ich hoffe ihr könnt mir helfen...
MfG

Waldemar Zahn
Mitglied: Lord-Helmi
17.08.2004 um 12:32 Uhr
Hallo,

wenn ich dich richtig verstehe, funktioniert deine Sicherung so weit ganz gut. Er verlangt bei der Rotation halt nur ein falsches Band, so dass du von dem eigentlichen Band zuerst den Namen löschen musst, um es wieder verwenden zu können. Ist das korrekt?

Dann guck dir im Datenträgerbestand doch jeweils mal den Arbeits- und Speichersatz an. Evtl. stehen im Speichersatz noch eine Menge älterer Bänder, die gelöscht werden können.

Gruß
Michael
Bitte warten ..
Mitglied: magnatinfo
17.08.2004 um 12:38 Uhr
Hi danke für deine antwort!!

Also ja du hast mich schon richtig verstanden ich habe die ganzen bänder unter Datenbakbestand gelöscht und schon zichmal neu angelegt!! Es geht aber trotzdem nicht.
Ich weis nicht warum aber er überschreibt einfach nicht die alten bänder.
Was hat es mit dem Speicher und dem Arbeitsplatz auf sich? Muss ich da etwas bestimmtes einstellen???

MfG

Waldemar Zahn
Bitte warten ..
Mitglied: magnatinfo
17.08.2004 um 12:52 Uhr
Much ich die bänder bei der Ersten sicherung Formatieren oder geht das auch von alleine?
Ich meine es wäre ja kein problem wenn ich 1 alle bänder platt mache, aber es kann nicht sein dass ich jede woche alle bänder einmal formatieren muss damit das ding ne sicherung macht!

Kannst du mir eventuel eine Beispiel datei schicken womit ich es vergleichen kann???

MfG

Waldemar Zahn
Bitte warten ..
Mitglied: Lord-Helmi
17.08.2004 um 13:06 Uhr
Hallo,

bei der Erstellung des Sicherungsjobs hast du ja eine Vorgabe für die Namensgebung der Sicherungsbänder vergeben. Die einzelnen Datenträger musst du normalerweise nicht anlegen. Bei den ersten Sicherungen musst du nur immer ein leeres Band verwenden.

Sobald ein Band mit einer Sicherung beschrieben ist, wandert es in den Speichersatz. Dort bleibt es dann so lange, bis es wieder an der Reihe ist und wandert dann in den Arbeitssatz, da nur auch die Datenträger gesichert wird, die sich im Arbeitssatz befinden. Die Datenträger aus dem Speichersatz werden nicht überschrieben. Das ganze passiert normalerweise automatisch. Du brauchst im Arbeits- und im Speichersatz normalerweise nichts anzulegen.

Wenn Arcserve hier mal mit der Reihenfolge etwas durcheinander kommt, dann kannst du das entsprechende Band auch manuell vom Speicher- in den Arbeitssatz verschieben.

Gruß
Michael
Bitte warten ..
Mitglied: magnatinfo
17.08.2004 um 13:39 Uhr
Hi danke für die schnelle antwort also ich denke das wird mich erstmaleine stück weiter bringen!

MfG

Waldemar Zahn
Bitte warten ..
Mitglied: magnatinfo
18.08.2004 um 10:46 Uhr
Hi,

habe noch eine frage.

Also die Bändermusste ich manuel in der Arbeitssatz reintuhen nachdem ich dann gesichert habe sind die bänder wieder in den Speichersatz. Wann genau geht das band wieder in den arbeitssatz oder muss ich es immer manuel machen?

Theoretisch hat bei mir bis dahin auch alles funktioniert aber ich habe den verdacht dass er von dem speichersatz die bänder nicht in den arbeitssatz speist und somit mir schon seit 4 wochen das leben schwer macht!

MfG

Waldemar Zahn
Bitte warten ..
Mitglied: Lord-Helmi
18.08.2004 um 20:11 Uhr
Hallo,

die Bänder werden normalerweise wieder automatisch in den Arbeitssatz verschoben, wenn sie wieder drann sind. Bei dem von dir gewählten Rhytmus sollte also das erste "Wochentagsband" in der nächsten Woche wieder drann sein. Bis dahin müsste es im Speichersatz "ruhen".

Gruß
Michael
Bitte warten ..
Ähnliche Inhalte
Backup
Arcserve version 15
Frage von AfterTheChurchBackup6 Kommentare

Hallo ich brauche Mal eure Hilfe. Ich kenne Arcserve nicht so gut. Wie Sichere ich Server SBS 2003 auf ...

Backup

ArcServe Unified Data Protection 5.0 - Hinzufügen eines Bandlaufwerks

Frage von geTr0ffEnBackup11 Kommentare

Hi, ich habe gerade ArcServe Unified Data Protection 5.0 auf einem SBS 2011 installiert. Ich würde jetzt gern ein ...

Backup

ArcServe Backup 16.5 Verwunderung über doppelten Backupauftrag

gelöst Frage von geTr0ffEnBackup4 Kommentare

Hi, ich nutze gerade ArcServe Backup zur Datensicherung. Die Konfiguration funktionierte soweit ohne Probleme. Jedoch ist mir heute morgen ...

Datenbanken

SQL 2000 DB ist Fehlerverdächtig

Frage von franksigDatenbanken3 Kommentare

Hallo Ich habe einen alten SQL 2000 bei dem wohl eine DB defekt ist im Management Studio Express ist ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...