Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARCServe 9.01 datenbankprozess hängt sich immer auf

Mitglied: dreass

dreass (Level 1) - Jetzt verbinden

16.06.2005, aktualisiert 22.06.2005, 5450 Aufrufe, 1 Kommentar

Wir setzen hier in der Firma Arcserve 9.01 auf win2003 Server mit einer Overland Bandstation (30 Bänder)ein. Täglich werden 2 Jobs erledigt (oder z.Zt. leider nicht). Der 1. ist eine GFS Änderungssicherung (Archivbit). Wobei am WE immer ein Vollsicherung erfolgt. Diese Bänder werden dann in der Bandstation aufbewahrt. Es gibt 3 Datenträgerbestände für diesen Job. täglich ,wöchentlich und monatlich mit Verweildauern der Bänder im Speichersatz von 6,32, bzw. 243 Tagen. Wenn dieser Job erledigt ist, soll der 2. Sicherungsjob beginnen. Dies ist eine Zuwachssicherung mit Vollsicherung am WE. Diese Bänder befinden sich in einem anderen Datenträgerbestand (Auslager) sie werden täglich ausgeworfen und an einen anderen Ort zur lagerung gebracht.
Nun zu meinem Problem. Seit gut einem Jahr lief alles bestens. Nun, seit ca. 2 Wochen, wird scheinbar nur noch der 1. Job erledigt und danch hängt sich der datenbankprozess auf. Was zur Folge hat, dass der 2. Job sowie die Datenbankbereinigung nicht mehr starten.
Zusätzlich gibt es seit ca. 2 Mon. das Problem, das die datenträger aus den Speichersätzen nicht mehr in den Arbeitssatz verschoben werden, wenn die max Verweildauer erreicht ist.

Ich hoffe das dies genug Info´s für einige Lösungsvorschläge sind.

MfG
dreass
Mitglied: Katrin
22.06.2005 um 10:53 Uhr
Hi dreass,

ich weiß nicht, ob es hilf, (ich hab Arc Serve 2000 im Einsatz u. auch immer Probleme) Das mit dem Aufhängen hatte ich auch schon, bis ich mit meinem Kollegen drauf gekommen bin, mal einen neuen Job anzulegen. Da war irgendwas im Job nicht in Ordnung. danach ging es dann wieder.

Das Problem, daß die Bänder nicht automatisch vom Speicher- in den Arbeitssatz verschoben werden habe ich ständig, mal klappte es dann wieder nicht - dafür habe ich noch keine Lösung gefunden, ich mache es täglich manuell.....obwohl es ganz schön nervt auf Dauer.

Gruß

Katrin
Bitte warten ..
Ähnliche Inhalte
Windows Server
Usrlogon.cmd hängt
Frage von Dante2191Windows Server10 Kommentare

Hallo allerseits, unser Cluster, bestehend aus drei Terminalservern mit W2008R2 läuft nun ganz sauber. Nun geht es darum die ...

Backup
Arcserve version 15
Frage von AfterTheChurchBackup6 Kommentare

Hallo ich brauche Mal eure Hilfe. Ich kenne Arcserve nicht so gut. Wie Sichere ich Server SBS 2003 auf ...

Batch & Shell
Copy NUL hängt sich auf. Warum?
gelöst Frage von Apop85Batch & Shell6 Kommentare

Halle liebe leute von administrator.de. Lange war ich nicht mehr aktiv hier aber es hat mch mal wieder gepackt ...

Windows Server

Migration SBS2003 auf Srv2012R2 hängt?

gelöst Frage von ArnoNymousWindows Server6 Kommentare

Moin, bin gerade bei einer Migration von einem physischen SBS2003 auf einen virtuellen WinSrv2012R2. Alles aktuell gepatcht etc. Gesamtstruktur ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...