Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve Backup Band - Prozess gestoppt - Dienst läuft jedoch.

Mitglied: mo0007

mo0007 (Level 1) - Jetzt verbinden

09.03.2009, aktualisiert 10:17 Uhr, 13455 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe bei einem Kunden folgendes Szenario:

Windows Server 2003 R2
IOMEGA REV 120GB S-ATA Laufwerk
Arcserve Backup for Windows r.12

Seit einigen Tagen spinnt die Sicherung.
Nach einem Neustart des Servers ging erstmal 1x die Sicherung wieder.

Seit dem schlug die Sicherung täglich fehl mit der Fehlermeldung:
E3703 2009-03-09 05:35:15 Datenträger kann nicht geöffnet werden. (DATENTRÄGER=, FC=000006BE)
E3834 2009-03-09 05:35:49 Für diesen Job kann kein geeigneter Datenträger gefunden werden.

Dann wollte ich mal das Medium formatieren... aber wenn ich in die Geräte-Manager gehe heißt es:
- Bandprozess wurde gestoppt.

Das BAND-Symbol oben bei den Diensten ist auch ROT, aber in der Diensteverwaltung von Windows läuft der Dienst.

Hat jemand eine Idee?
Mitglied: Saarbruecken
09.03.2009 um 10:56 Uhr
Wie sieht denn der Sicherungsjob aus, wird direkt auf Tape gesichert oder wird das Ganze zuerst auf den Server geschaufelt und dann auf Tape migriert oder handelt es sich um eine komplette serverseitige Sicherung? Dann müsste ich noch wissen, ob es sich um eine GFS-Rotationssicherung usw. handelt.

Mein erster Eindruck ist, dass er das Wechsellaufwerk, auf welches geschrieben werden soll, nicht erkennt. Änder mal den Job und weis ihm erneut den gewünschten Datenträger / das gewünschte Laufwerk zu. Unter Umständen hat er das nach einem Fehler einfach verworfen, bzw. muss unter Verwaltung > Konfiguration von Gerätegruppen neu zugewiesen werden. Hatte ähnliches Problem nach dem Einspielen von Service Pack 1.
Bitte warten ..
Mitglied: kleinerbub
09.03.2009 um 11:55 Uhr
Der Bandprozess ist nicht das selbe wie der Windowsdienst. Du kannst diesen Prozess separat bei ArcServe starten und stoppen. Weiß grade nicht, wie das Menu dazu heißt. Musste mal suchen.
Ich denke, dann sollte er auch wieder auf das Band zugreifen können.
Bitte warten ..
Mitglied: Equinox
09.03.2009 um 17:36 Uhr
Da ich selber die Version12 nicht kenne, gehe ich davon aus dass es sich beim Band Symbol um die TapeEngine von Arcserver handelt ( oder im Menüpunkt: Server Admin ).

Bei früheren Versionen ( 11.5 oder 11 ) konnte man den Dienst mit klicken auf das Rote Symbol ( Lämpchen ) neu Starten.
Es sollte aber dennoch die Ursache gefunden werden warum sich der Dienst deaktiviert hat ( Tape Log anschauen ).
Bitte warten ..
Mitglied: kleinerbub
26.03.2009 um 11:48 Uhr
Du findest den Bandprozess in der Navigationsleiste unter "Verwaltung" - "Serververwaltung" - dann im Baum deinen Server auswählen und du siehst rechts alle Prozesse und deren Status und sie dort starten oder beenden.
Bitte warten ..
Mitglied: andywork
02.04.2009 um 08:30 Uhr
Ich habe das gleiche Problem, aber nur mit Arcserve 12 SP1. Ohne Servicepack tritt das Problem nicht auf!
Allerdings läuf die ungepatchte Arcserve Version sehr instabil und ist damit unbrauchbar.
Als Sicherungslaufwer verwende ich einen Iomega Rev 560 Wechsler, die Tape Engine stürzt unabhangig vom Sicherungsjob sofort nach Dienststart ab.
Mit abgezogenen Sicherungslaufwerk passiert das nicht, also offensichtlich verursacht ein Problem bei der Initialisierung der rev Laufwerks den Absturz.

Gibt es bei Dir schon eine Lösung?
Bitte warten ..
Mitglied: kleinerbub
15.04.2009 um 12:43 Uhr
Schonmal nach Firmwareupdates für das Laufwerk gesucht? Wäre das naheliegendste...
Bitte warten ..
Ähnliche Inhalte
Batch & Shell

Mit Powershell Dienste abfragen, also ob sie laufen oder gestoppt sind

gelöst Frage von Vile-GangsterBatch & Shell5 Kommentare

Hallo zusammen, ich habe hier ein kleines Problem bei dem ich nicht weiterkomme. Ich möchte via Script (Powershell) überprüfen ...

Monitoring

Prozess oder Dienst Überwachung mit Nagios?

Frage von harald.schmidtMonitoring5 Kommentare

Hey! Ich würde gerne einen Prozess / Dienst überwachen. Das Problem ist, dass dieser ab und zu abstürzt, allerdings ...

Batch & Shell

Wenn Prozess läuft kann Batch den Code nicht weiterverarbeiten?

gelöst Frage von spookypoofBatch & Shell11 Kommentare

Hallo, Ich hab ein Problem. Ich hab z.B. zwei verschiedene Menü's und im zweiten Menü starte ich eine Datei. ...

Windows Server

Spooler wird gestoppt

gelöst Frage von wasserfrauWindows Server6 Kommentare

Hallo, ich suche den Grund für einen ungewollten Spooler-Stop auf einem Druckserver Windows 8 Ursache ist vermutlich eine hpcui6de.dll ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement17 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...