Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe Backup auf Linuxserver / kein Archivbit?

Mitglied: franz.stumpner

franz.stumpner (Level 1) - Jetzt verbinden

25.07.2005, aktualisiert 10:25 Uhr, 6404 Aufrufe, 1 Kommentar

Benutze zum backuppen meiner Server (Windows + Linux) die Software Arcserve, leider hab ich bei den Linux-Servern das Problem dass das Archivbit nicht gesetzt wird.

Ein Full-Backup (Archivbit löschen) eines Linux-Servers funktioniert einwandfrei. Die Daten werden ohne Probleme gesichert.

Wenn aber nun ein Incremental Backup dieses Linux-Servers gemacht werden soll, wird anstatt den Änderungen wieder der gesamte Server gesichert. Es scheint so als ob Arcserve Probleme mit dem Archivbit unter Linux hat.

Hat jemand das selbe Problem bzw. weiss jemand wie man es beheben kann/könnte.
Bin für jeden Tip dankbar.

Hab bereits mit lsattr schon die attribute angesehen, hier wird nichts von einem Archivbit angezeigt.
Mitglied: Beagle
25.07.2005 um 10:25 Uhr
Mit welcher Version arbeitest du?
Laut CA-Hotline ist dieses Verhalten normal.
Ab Version 11.1 SP1 machen sie es noch schlechter, es gibt zwar sowas wie ein inkrementelles Backup, dabei wird aber kein Archivbit benutzt (da es sowas angeblich unter Linux nicht gibt ?!?) sondern das Datum der Datei ...was prinzipiell auch ok ist ...allerdings funktioniert der Versionsbrowser bzw. die Wiederherstellung nicht richtig
Laut Support soll man entweder immer ein Vollbackup machen oder man muss halt die Sessions händisch abklappern.


Beagle.
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
Malware auf Linuxserver finden :-)
Tipp von LochkartenstanzerErkennung und -Abwehr10 Kommentare

Geht ganz einfach mit und Genauer gesagt: Momentan sind große Botnetze mit linux-Servern aktiv. Siehe golem und heise. Wer ...

Backup

Robocopy soll Archivbit nicht zurücksetzen

Frage von ReinhardSchwarzBackup9 Kommentare

Hallo, ich möchte mit Robocopy fortlaufend einen Sicherungsdatenbestand auf einen NAS-Server sichern. Dazu benutze ich Robocopy Quelle Ziel /MIR ...

Backup

ArcServe Backup 16.5 Verwunderung über doppelten Backupauftrag

gelöst Frage von geTr0ffEnBackup4 Kommentare

Hi, ich nutze gerade ArcServe Backup zur Datensicherung. Die Konfiguration funktionierte soweit ohne Probleme. Jedoch ist mir heute morgen ...

Suse

Linuxserver startet nicht nach Update 12.3-13.1

gelöst Frage von KrisKSuse6 Kommentare

Hallo, unser Webserver startet leider nicht mehr nach dem Update von Suse 12.3. auf 13.1. Das Update ist auch ...

Neue Wissensbeiträge
Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 3 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Windows Server

Fehler in MMC "Zertifizierungsstelle" - Hieroglyphen

Tipp von emeriks vor 4 TagenWindows Server2 Kommentare

Hi, nichts weltbewegendes, nur als Info für Euch. Bin eben drüber gestolpert: Setup 1x Windows Server 2016 Datacenter Core ...

Heiß diskutierte Inhalte
Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
Frage von chb1982Exchange Server18 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...

Windows Server
Der dhcp dienst konnte keinen verzeichnisserver finden
Frage von gardenzwergWindows Server9 Kommentare

Hallo zusammen Nach der Virtualiserung ins VSphere unseres Servers, vergibt er kein DHCP mehr und gibt schöne Meldungen aus: ...