Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve neue Bänder

Mitglied: tradelingua

tradelingua (Level 1) - Jetzt verbinden

08.09.2004, aktualisiert 30.08.2006, 9505 Aufrufe, 3 Kommentare

Arcserve akzeptiert neue Bänder nicht

kann mir bitte jemand helfen:

ich will die alten Sicherungsbänder raussortieren und neue verwenden. Die neuen Bänder habe ich formatiert und benannt. Leider stelle am morgen darauf, dass Arcserve keinen Sicherungsjob ausgeführt hat, weil er angeblich kein Band gefunden hat. Das Band war aber drin.
Mitglied: Kirschi
19.09.2004 um 12:55 Uhr
Hallo
unter Novell half manchmal bei Problemen mit der Sicherungssoftware (egal welcher Hersteller) das Entladen/Laden der Module resp. Beenden/Starten des Dienstes unter Windows. Vielleicht steht was im Logfile? Oder probier es mit anderen Namen, für die neuen Bänder! Bei mir war das auch schon mal Ursache für Murks.

Gruß Andreas
Bitte warten ..
Mitglied: tradelingua
02.11.2004 um 14:54 Uhr
dankeschön.

Das Problem habe ich gelöst. Ich habe die Datenträgerbezeichnung der Bänder gelöscht und sie einfach reingeschoben.

Vorher hatte ich sie mit Montag, Dienstag, ... bezeichnet.
Bitte warten ..
Mitglied: frank68
30.08.2006 um 12:28 Uhr
Da der Sicherungsjob leere Bänder immer akzeptiert und (falls nicht anders eingestellt) vor der Sicherung das Band sowieso neu formatiert und umbenennt, würde ich neue Bänder überhaupt nicht manuell formatieren und benennen! Einfach rein damit!
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 15 beschreibt neue Temporäre Bänder, obwohl noch Bänder im Medienpool Platz haben

gelöst Frage von gmeurbBackup4 Kommentare

Hallo, folgendes habe ich bei Backups festgestellt. Ich sichere Daten eines Netapp-Filers per BE15 auf Band. Das System sichert ...

LAN, WAN, Wireless

Welches WLAN Band auf welche Antennen legen?

Frage von LLL0rdLAN, WAN, Wireless3 Kommentare

Hallo Leute, ich habe bei mir mehrere Lancom APs in Betrieb. 3 Stück davon sind L-452agn APs. Die APs ...

Backup

Haltbarkeit von LTO6 Bändern - Erfahrungsaustausch

Frage von VancouveronaBackup4 Kommentare

Hallo zusammen, ich sichere unsere Firmendaten per Symantec Backup Exec und einem Quantum Bandwechsler auf LTO6 Bänder (Quantum Ultrium ...

Backup

Lebensdauer eines LTO6 Bandes

gelöst Frage von DarkScabsBackup18 Kommentare

Hallo Zusammen, wir haben LTO-6 Ultrium RW MP Data Cartride Bänder 6,25TB 2,5:1Comprssion von HP. Wir benutzen diese auch ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...