Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ASR mit Legato Networker 7.0

Mitglied: dominicweber

dominicweber (Level 1) - Jetzt verbinden

28.10.2005, aktualisiert 21.11.2005, 8107 Aufrufe, 9 Kommentare

Hallo zusammen
Kennt sich jemand aus mit ASR mit Legato?
Ich habe das einmal versucht aber funktioniert nicht. Habe für ein Server ein Backup mit Legato durgeführt. Danach auf dem Server über die Restore funktion die ASR Diskette erstellt. Wenn ich nun mit der Windwos 2003 Server CD boote und mit dem ASR starte dann geht es plötzlich nicht mehr weiter. Es kommt dieses Fenster

<img src='/images/articles/2a1c066b60a6eebcb25f2231cc23f4db-ASR_client.gif' align='default' hspace='0' vspace='0' border='0'>

und unten in diesen Fenster steht anstelle von "Click Continue to begin Automatic System Recover":

Waiting for NetWorker server "Servername"("IP-Adresse") to come on line....

Hatte jemand dieses Problem auch schon? Weiss jemand eine Lösung?

Danke im Vorraus

Mfg

Dominic
Mitglied: Frommeyer
11.11.2005 um 10:48 Uhr
Hallo,

hast du DHCP und eine statische IP?
Kannst du den Server der mit ASR recovert werden soll anpingen?

Wie hieß die Netzwerkverbindung des Servers bevor du mit dem ASR begonnen hast.
(Rechte Maustaste Netzwerkumgebung, Nanme der LAN Verbindung.)
Der Name sollte auf dem standard MS-Name bleiben.

Gruss,

Jens
Bitte warten ..
Mitglied: dominicweber
11.11.2005 um 11:54 Uhr
Hallo,
Ja ich habe einen DHCP aber der Server auf dem ich das ASR machen möchte hat eine Fixe IP adresse.

Wie meinst du anpingen? in welchem Status. Wenn dieses Bild kommt das ich oben hab? oder wie meinst du das mit dem pingen? Im Status wie er oben auf dem Bilde ist, kann ich ihn nicht pingen.

Ich wusste nicht das die LAN Verbindunge einen namen hat aber wenn ich rechte Maustate auf Netzwerkumgebung gehe und Eigenschaften anklicke dann heisst die Verbindung bei mir "LAN-Verbindung".

Hattest du das problem auch? das es den Legato Server nicht fand? oder siehst du das auch zum ersten mal?

gruss

Domi
Bitte warten ..
Mitglied: Frommeyer
11.11.2005 um 13:00 Uhr
Hallo,

spätestens wenn die Meldung kommt: Waiting for Networker Server, solltest du
den Client (der Server der mit ASR recovert werden soll) anpingen können.
Meistens leigt das Problem im IP oder in der Namesauflösung.

Wird die Netzwerkarte des Clients erkannt und hat diese einen LINK?

Gruss,

Jens
Bitte warten ..
Mitglied: dominicweber
11.11.2005 um 13:38 Uhr
Nein ich kann ihn nicht pingen. Komisch... , aber die IP und der Namen des Recover PC's ist ja in den ASR Dateien angegeben, das sollte die Namensauflösung kein problem sein.

Wie kann ich überprüfen ob die Netzwerkarte erkannt wurde? und wie sehe ich das sie einen Link hat?

Hattest du das problem auch?

Gruss

Domi
Bitte warten ..
Mitglied: pittsen
15.11.2005 um 13:55 Uhr
Hi,

wir haben hier momentan genau das selbe Problem.

Die Maschine lässt sich nicht pingen und kann demzufolge nicht den Legato Server erreichen.
In der net.cfg, auf der ASR disk, sind die richtigen IP Daten zu der Verbindung eingetragen.

Hab auch schon die Treiber für die Netzwerkkarte in die Windows CD integriert, trotzdem wird anscheinend das Netzwerkinterface nicht hochgefahren.

Hast du inzwischen noch etwas herrausgefunden???

Grüße

Florian
Bitte warten ..
Mitglied: dominicweber
17.11.2005 um 07:35 Uhr
Hi,

Nein ich habe noch nichts herausfgefunden, aber ich versuche es weiter.

Ich gebe bescheid wenn ich weiter komme.

Gruss

Domi
Bitte warten ..
Mitglied: pittsen
17.11.2005 um 09:17 Uhr
Moin,

es liegt definitiv an den Treibern. Hatte damals bloss einen Fehler beim einbinden der Treiber in die Windows CD gemacht.

http://nlite.softonic.de/ie/35628 <- dort findest du ein Tool mit dem du sehr komfortabel Treiber in W2K/XP/2K3 CDs einbinden kannst.

Also, informieren welche Netzwerkkarte in die Maschine eingebaut ist, die passenden Treiber saugen, in die CD einbinden.

Dann sollte der ASR Client eigentlich eine Verbindung zum Legato Server aufbauen können.

Grüße,

pittsen
Bitte warten ..
Mitglied: dominicweber
17.11.2005 um 09:28 Uhr
Moin,

Vielen Dank, ich versuche das einmal. Ich hoffe es funktioniert

Danke und ein schönen Tag

Grüsse,

Domi
Bitte warten ..
Mitglied: dominicweber
21.11.2005 um 16:24 Uhr
Cool es isch gangä....

Merci pittsen

Schöni Wuchä

Gruss,

Domi
Bitte warten ..
Ähnliche Inhalte
Hyper-V
StorageSpacesDirect Network
Frage von EmptymanHyper-V

Hallo liebe Gemeinde, ich habe mal wieder eine Frage, in der Hoffnung, dass mir jemand helfen kann. :-) In ...

Windows Server
Mehrere Identitäten mit IIS 7.0
Frage von tobivanWindows Server4 Kommentare

Hallo, ich habe auf WS2008R2 mehrere Sites laufen, die ich über die gleiche IP ansprechen will. Der Port ist ...

Google Android
Android 7.0: Begrüßung-Widget
gelöst Frage von honeybeeGoogle Android7 Kommentare

Hallo, kann man das Begrüßung-Widget entfernen? (erscheint nach einem Wisch nach rechts) Ich kann alle anderen Widgets entfernen, nur ...

Google Android
Android 7.0 Mail Sync über Zeitraum
gelöst Frage von jojo0411Google Android3 Kommentare

Hallo Leute, Ich suche jetzt schon seit Stunden die Einstellung unter Android 7.0 wo man einstellen kann wie lange ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 6 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 17 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 17 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 20 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...