Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AsRock 775i945GZ schaltet nicht ab nach Herunterfahren des Systems

Mitglied: FredAffe

FredAffe (Level 1) - Jetzt verbinden

07.06.2007, aktualisiert 10.06.2007, 9670 Aufrufe, 4 Kommentare

Hallo alle zusammen,

ich habe ein kleines Problem mit einem AsRock 775i945GZ-Board.

Vorab die Hardware:
AsRock 775i945GZ
Intel Core2Duo 4300
2x 512 MB infineon (die Nachfolgefirma) PC533 DDRII-RAM
DVD-RW NEC ND1300A
80 GB Festplatte von Samsung
Netgear WG111 USB-WLAN-Stick

Windows XP Home, SP2, Installation 3 Tage alt


Das Problem ist, dass der Rechner sich nicht abschaltet wenn man Windows herunterfährt. Das Netzteil läuft weiter, die Powerlampe bleibt an, die Tastatur hat immer noch das NumLock-Lämpchen an.

Könnte es irgendwie mit dem ACPI zutun haben? Ich habe allerdings im BIOS keine Einstellungen gefunden, die irgendwie daraufhin weisen könnten.

Vielen Dank für eure Hilfe!
Mitglied: jato11
07.06.2007 um 15:05 Uhr
Hallo Fred,
schau mal hier:
http://www.windows-tweaks.info/html/shutdownguide.html

Ich würde mit Lösungsmöglichkeit 7 anfangen.

Viele Grüße
Torsten
Bitte warten ..
Mitglied: FredAffe
07.06.2007 um 19:05 Uhr
Das war's leider nicht - Windows hat scheinbar erkannt dass das Board ACPI hat und APM entsprechend gar nicht mitinstalliert.
Bitte warten ..
Mitglied: FredAffe
10.06.2007 um 21:19 Uhr
Hat bisher auch alles nicht funktioniert. Hatte zwischenzeitlich auch den Standart-PC installiert, aber das hat auch nichts gebracht. An USB-Geräten scheints nicht zu liegen, genauso wenig an irgendwelchen Wake-Up-Funktionen, mir bleibt eigentlich noch, auf ein neues BIOS zu warten, denn das was im Moment drauf ist, hat noch andere Bugs, z.B. dreht der Prozessor-Lüfter immer auf Vollgas, obwohl die CPU nur bei etwa 40°C läuft...

Oder hat vielleicht noch jemand eine zündenden Idee?
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Laptop schaltet sich nach dem Herunterfahren von Windows nicht aus

gelöst Frage von mabue88Notebook & Zubehör5 Kommentare

Hallo, ich hab hier einen Dell Inspiron 15 3000 Series mit Windows 10 Prof. Windows fährt ohne Probleme herunter. ...

Windows 10

Laptop schaltet beim herunterfahren nicht aus - und Numlock-Problem

gelöst Frage von imebroWindows 1014 Kommentare

Vor ein paar Tagen habe ich mein Laptop komplett neu aufgesetzt - also Windows 10 Home ganz neu installiert. ...

CPU, RAM, Mainboards

Asrock C States Probleme

Frage von BiGnoobCPU, RAM, Mainboards

ich habe mir 'nen neuen Rechner zusammengestellt und habe ein Problem mit den Stromsparfunktionen. Rechner: Mainboard = Asrock B85M ...

CPU, RAM, Mainboards

Fragen zum ASRock H61 - Board

Frage von TaumelCPU, RAM, Mainboards4 Kommentare

Hallo User! Würde gern Eure Meinung dazu wissen. Da mein Motherboard den Geist aufgegeben hat, würde ich gern mein ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...