Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Asrock ConRoeXFire eSATA2 Mainboard und startet nicht

Mitglied: HanSolo

HanSolo (Level 1) - Jetzt verbinden

23.12.2006, aktualisiert 24.12.2006, 4532 Aufrufe, 1 Kommentar

Alles neu,

Asrock ConRoeXFire-eSATA2 Mainboard mit Pentium, noch nicht mal das Netzteil startet, garnichts passiert.

Netzteil ist ok getestet.
Mainbord nur mit CPU gestartet nichts.

Kennt einer von euch das problem, vielleicht gibt es bei Asrock einen Trick oder es ist ein bekanntes Problem, sonst geh ich davon aus, dass das Mainboard oder cpu defekt ist.
Mitglied: HanSolo
24.12.2006 um 20:07 Uhr
Problem gelöst.

Hatte ein 350 Watt Netzteil im Betrieb - does not hapend
Habe dann eine 400 Watt Netzteil benutzt, auch ohne GPU -does not happends

erst mit einem 500 Watt Netzteil startet das Board
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Asrock C States Probleme
Frage von BiGnoobCPU, RAM, Mainboards

ich habe mir 'nen neuen Rechner zusammengestellt und habe ein Problem mit den Stromsparfunktionen. Rechner: Mainboard = Asrock B85M ...

CPU, RAM, Mainboards
Fragen zum ASRock H61 - Board
Frage von TaumelCPU, RAM, Mainboards4 Kommentare

Hallo User! Würde gern Eure Meinung dazu wissen. Da mein Motherboard den Geist aufgegeben hat, würde ich gern mein ...

CPU, RAM, Mainboards
ASRock Z77 Pro3
gelöst Frage von derNeulingCPU, RAM, Mainboards6 Kommentare

Hallo Leute! Ich bin drauf und dran mir eine neue Gigabyte GTX 970 zuzulegen und da die PCIe 3 ...

CPU, RAM, Mainboards
Mainboards Wandmontage
Frage von Ghost108CPU, RAM, Mainboards16 Kommentare

Hallo zusammen, gerne möchte ich einige Mainboards an die Wand montieren. Hatte gedacht, das ich es vielleicht mit dieser ...

Neue Wissensbeiträge
Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 StundeVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 1 TagDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 4 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Heiß diskutierte Inhalte
Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1023 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

Windows Server
Remote Desktop Services User Profile Disk - DFS
Frage von einzelkindWindows Server16 Kommentare

Hallo Miteinander, ich richte gerade eine neue RDS Farm auf Basis von Windows Server 2016 ein. Von Server 2012 ...