Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Astaro bricht Internetverbindung ca aller 5min ab

Mitglied: twiceface

twiceface (Level 1) - Jetzt verbinden

12.11.2012 um 22:09 Uhr, 3372 Aufrufe, 24 Kommentare

guten abend,

ich habe ein problem mit meiner astaro.
habe sie als proxy konfiguriert, sodass aller 12h eine erneute benutzername + kennwort abfrage kommt.

jetz habe ich das problem (seit kurzem erst) das sie aller ca 5 min die internetverbindung trennt und die user nicht mehr ins internet kommen. (sie bekommen im browser bei z.b. google.de nen dns fehler).

nach ca 2min funktioniert das wieder tadellos?!

was ist da schief gelaufen?
hat jemand ne idee?

es ist die version 8.306 drauf

mfg
twiceface
Mitglied: Xaero1982
12.11.2012 um 22:10 Uhr
Moin,

haste die einfach mal neu gestartet?

Hardwareappliance oder Software?

Gruß
Bitte warten ..
Mitglied: twiceface
12.11.2012 um 22:30 Uhr
nabend danke für die schnelle antwort...


1000x neu gestartet
also die asg lief mal auf einer physikalischen maschine-> wurde aber neu auf einem esx eingerichtet.
lief da auch locker nen monat ohne probleme.

nur seit 2wochen macht die solche zicken.
Bitte warten ..
Mitglied: Xaero1982
12.11.2012 um 22:50 Uhr
Wurde aktuell ein Update eingespielt? Wenn ja versuch sie zurück zu setzen ... hatte auch hin und wieder ärger mit Updates.

Wie siehts mit Logs aus?

Weiß nicht mehr genau wie das da war ... gibt es Systemlogs?

Gruß
Bitte warten ..
Mitglied: twiceface
12.11.2012, aktualisiert um 23:01 Uhr
also die logs sind "sauber" hab nix ungewöhnliches festgestellt.

die user fliegen halt aller 5 min raus.

bin langsam frustriert.

es scheint wohl an der userauthentifizierung zu liegen (Benutzerauthentifizierungs-Daemon):

2012:11:12-00:09:57 ASGFirewall aua[17490]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="patricktalaga" caller="http" reason="DENIED"
2012:11:12-00:10:31 ASGFirewall aua[17516]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="patricktalaga" caller="http" reason="DENIED"
2012:11:12-00:10:52 ASGFirewall aua[17519]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="patricktalaga" caller="http" reason="DENIED"
2012:11:12-00:25:12 ASGFirewall aua[18054]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="patricktalaga" caller="http" reason="DENIED"
2012:11:12-00:25:34 ASGFirewall aua[18061]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="Patricktalaga" caller="http" reason="DENIED"
2012:11:12-00:25:52 ASGFirewall aua[18063]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.62" user="patriktalaga" caller="http" reason="DENIED"
2012:11:12-01:11:31 ASGFirewall aua[19496]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.192" user="sebastianschulz" caller="http" engine="local"
2012:11:12-03:07:11 ASGFirewall aua[24024]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.141" user="peterkiselev" caller="http" engine="local"
2012:11:12-06:19:40 ASGFirewall aua[30908]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.163" user="larsbronsert" caller="http" engine="local"
2012:11:12-06:21:39 ASGFirewall aua[30978]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.163" user="admin" caller="webadmin" engine="local"
2012:11:12-06:44:27 ASGFirewall aua[32075]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.143" user="nadineboettger" caller="http" engine="local"
2012:11:12-07:23:10 ASGFirewall aua[1022]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.72" user="andreasrose" caller="http" reason="DENIED"
2012:11:12-07:23:21 ASGFirewall aua[1025]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.72" user="Andreasrose" caller="http" engine="local"
2012:11:12-11:01:44 ASGFirewall aua[8043]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:03:33 ASGFirewall aua[8116]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:03:53 ASGFirewall aua[8120]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:04:01 ASGFirewall aua[8125]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:06:40 ASGFirewall aua[8178]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:07:46 ASGFirewall aua[8198]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-11:17:52 ASGFirewall aua[8584]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-12:09:52 ASGFirewall aua[11787]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.163" user="admin" caller="webadmin" engine="local"
2012:11:12-15:24:57 ASGFirewall aua[18956]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-16:34:30 ASGFirewall aua[21246]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.163" user="admin" caller="webadmin" engine="local"
2012:11:12-17:30:36 ASGFirewall aua[23106]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.115" user="admin" caller="webadmin" engine="local"
2012:11:12-17:51:22 ASGFirewall aua[23821]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.78" user="florianberan" caller="http" engine="local"
2012:11:12-18:01:59 ASGFirewall aua[24176]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:02:02 ASGFirewall aua[24190]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:02:05 ASGFirewall aua[24197]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:02:35 ASGFirewall aua[24241]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.109" user="admin" caller="webadmin" engine="local"
2012:11:12-18:27:07 ASGFirewall aua[24918]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:27:57 ASGFirewall aua[24934]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:28:32 ASGFirewall aua[24941]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:38:57 ASGFirewall aua[25338]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.109" user="admin" caller="webadmin" engine="local"
2012:11:12-18:41:26 ASGFirewall aua[25422]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-18:56:56 ASGFirewall aua[25916]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="192.168.1.109" user="admin" caller="webadmin" reason="DENIED"
2012:11:12-18:57:00 ASGFirewall aua[25933]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.109" user="admin" caller="webadmin" engine="local"
2012:11:12-18:58:46 ASGFirewall aua[26081]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-18:58:48 ASGFirewall aua[26082]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-19:06:15 ASGFirewall aua[26426]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-19:06:29 ASGFirewall aua[26430]: id="3005" severity="warn" sys="System" sub="auth" name="Authentication failed" srcip="172.16.1.74" user="hannesmerkl" caller="http" reason="DENIED"
2012:11:12-19:19:20 ASGFirewall aua[26857]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.67" user="janmarcordes" caller="http" engine="local"
2012:11:12-19:32:48 ASGFirewall aua[27301]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.109" user="admin" caller="webadmin" engine="local"
2012:11:12-19:37:06 ASGFirewall aua[27496]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-19:48:04 ASGFirewall aua[27889]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.81" user="daviddurdel" caller="http" engine="local"
2012:11:12-19:48:46 ASGFirewall aua[27911]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="192.168.1.109" user="admin" caller="webadmin" engine="local"
2012:11:12-19:52:12 ASGFirewall aua[28856]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-19:53:23 ASGFirewall aua[28875]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.74" user="hannesmerkl" caller="http" engine="local"
2012:11:12-19:53:41 ASGFirewall aua[28880]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.163" user="larsbronsert" caller="http" engine="local"
2012:11:12-19:53:44 ASGFirewall aua[28881]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.67" user="janmarcordes" caller="http" engine="local"
2012:11:12-20:13:32 ASGFirewall aua[29451]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.82" user="matthiasneuberg" caller="http" engine="local"
2012:11:12-20:16:19 ASGFirewall aua[29643]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-20:21:55 ASGFirewall aua[29809]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.83" user="steveschenke" caller="http" engine="local"
2012:11:12-20:31:59 ASGFirewall aua[30130]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-20:34:26 ASGFirewall aua[30231]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.82" user="matthiasneuberg" caller="http" engine="local"
2012:11:12-20:37:12 ASGFirewall aua[30288]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.141" user="peterkiselev" caller="http" engine="local"
2012:11:12-20:37:23 ASGFirewall aua[30290]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.83" user="steveschenke" caller="http" engine="local"
2012:11:12-20:48:00 ASGFirewall aua[30670]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.79" user="nicoschulz" caller="http" engine="local"
2012:11:12-20:48:04 ASGFirewall aua[30687]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.81" user="daviddurdel" caller="http" engine="local"
2012:11:12-20:52:14 ASGFirewall aua[30767]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.82" user="matthiasneuberg" caller="http" engine="local"
2012:11:12-20:53:08 ASGFirewall aua[30785]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.83" user="steveschenke" caller="http" engine="local"
2012:11:12-20:53:24 ASGFirewall aua[30787]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.141" user="peterkiselev" caller="http" engine="local"
2012:11:12-20:56:51 ASGFirewall aua[30857]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.84" user="gilbergmann" caller="http" engine="local"
2012:11:12-21:08:47 ASGFirewall aua[31269]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.82" user="matthiasneuberg" caller="http" engine="local"
2012:11:12-21:12:56 ASGFirewall aua[31348]: id="3004" severity="info" sys="System" sub="auth" name="Authentication successful" srcip="172.16.1.84" user="gilbergmann" caller="http" engine="local"
Bitte warten ..
Mitglied: Pjordorf
12.11.2012 um 23:23 Uhr
Hallo,

Zitat von twiceface:
1000x neu gestartet
Schon soooooo oft?

nur seit 2wochen macht die solche zicken.
Stellt sich doch die Frage was dort vor 2 Wochen geändert wurde? Die Astaro zeigt dir doch Änderungen an? Oder hat dein ESX seit 2 Wochen Probleme?

habe sie als proxy konfiguriert, sodass aller 12h eine erneute benutzername + kennwort abfrage kommt
Und das lief auch schon auf den ESX als software appliance "lief da locker nen Monat ohne probleme"?

Aber dein
jetz habe ich das problem (seit kurzem erst)
bedeutet schon nur seit 2 Wochen macht die solche zicken?

Gruß,
Peter
Bitte warten ..
Mitglied: twiceface
12.11.2012 um 23:35 Uhr
der esx macht keine probleme.
nur die asg seit 2 wochen OHNE jegliche änderung.

die user fliegen einfach für 2min raus und danach geht alles wieder (für 5 min)

das ist ja das was mir unlogisch erscheint.
wenn sie läuft fass ich sie ja gar nicht erst an...

naja 1000x is vllt etwas übertrieben aber 10x sicherlich.

hab keine logische erklärung mehr.

hatte die asg physikalisch als maschine-> habe sie im esx virtualisiert(installiert und backup von physikalischer maschine einfach rein) passte ohne probleme...

gruß
twiceface
Bitte warten ..
Mitglied: Xaero1982
12.11.2012 um 23:42 Uhr
Mach mal ein Backup von der Config und lad dir die Astaro Appliance herunter und spiel die Config ein ...

Gruß
Bitte warten ..
Mitglied: twiceface
13.11.2012, aktualisiert um 08:11 Uhr
ich zieh es erstmal wieder auf ne physikalische maschine.
ich versteh bloß nicht was da der unterschied sein soll?! Weil es doch an sich egal sein sollte ob sie auf einer physischen maschine läuft oder in einer virtuellen...


welche appliance soll ich laden?
arbeite schon eh uns je mit der software appliance

danke dir
twiceface
Bitte warten ..
Mitglied: Xaero1982
13.11.2012 um 10:03 Uhr
Hi,

ftp://ftp.astaro.com/pub/ASG/v8/virtual_appliance/

Die v4 solltest du laden sofern du einen esx 4 hast und ich denke auch darüber.

Auf dem FTP findest du auch eine Anleitung.

Gruß
Bitte warten ..
Mitglied: twiceface
13.11.2012, aktualisiert um 10:12 Uhr
jo hab ich schon gefunden,

bin grad dabei dir drauf zu bügeln...
habe aber den esx 5.0, hoff ma das läuft
paralell installiere ich gerade die software appliance auf eine physische maschine und spiele dann das backup wieder ein.(ehrlich gesagt, glaube ich nicht an erfolg)

wie gesagt, der esx macht 0,0 probleme, da laufen 2 exchange und 2 dc drauf... (ohne probleme)


wenn noch irgendwelche infos benötigt werden, einfach melden... (ich bin nach wie vor ratlos was mein problem angeht)

user meldet sich am webproxy an-> googlet 5min-> verbindung bricht ab-> user wartet frustriert 2min-> user kann weiter googeln-> verbindung bricht ab-> usw...



ich danke dir schon mal mega für deine hilfe...
Bitte warten ..
Mitglied: Xaero1982
13.11.2012 um 10:48 Uhr
Warts erst mal ab wie das mit der Appliance läuft und gib dann bescheid.

Gerne - dafür sind wir ja da!

Gruß
Bitte warten ..
Mitglied: twiceface
13.11.2012 um 10:59 Uhr
also hab die firewall jetz mit einer neuen appliance(software) auf eine physische maschine installiert und das backup aufgespielt.
ebenfalls hab ich 3 leute angesetzt das zu testen.... ich lass die bürotür schonmal offen...(glaub nich so recht, das das die lösung ist)

um die virtual appliance muss ich mich etwas später kümmern...
die wird doch ganz normal als neue vm eingebunden und dann auf die virtuelle festplatte verwiesen(vmdk) oder is das falsch?

gruß
twiceface
Bitte warten ..
Mitglied: Xaero1982
13.11.2012 um 11:18 Uhr
Wirste ja sehen...

Da ist eine ovf Vorlage drin in der Datei. Die bindest du ein ... steht alles in der Anleitung ab S. 12

Gruß
Bitte warten ..
Mitglied: twiceface
13.11.2012 um 12:32 Uhr
also auf der physischen maschine scheint das problem immernoch aufzutreten.

das es mit der virtuellen appliance funktionieren soll, kann ich mir nicht mehr vorstellen.
es muss also ein konfig problem irgendwo sein, anders kann ichs mir nicht mehr erklären.

der user googelt paar minuten und dann kriegt er vom browser wieder das dns problem... (seite wurde nicht gefunden, prüfen sie dns einstellungen blablabla...)

ich habe auch dauerpings auf die nic´s laufen... die steigen nicht aus.
Bitte warten ..
Mitglied: Xaero1982
13.11.2012 um 12:59 Uhr
Fangen wir noch mal von vorne an...

Mehr Infos ...

Wie läuft die Authentification? Hast du einen Domänenserver laufen?

Wie sind die DNS Einstellungen der Astaro?

etc. alles was nützlich sein könnte...

Gruß
Bitte warten ..
Mitglied: twiceface
13.11.2012 um 13:38 Uhr
ich schreib dir mal alles zusammen...

danke für die geduld
Bitte warten ..
Mitglied: Taramur
13.11.2012 um 14:31 Uhr
Hi,

hast du denn mal versucht testweise die Authentifizierung wieder raus zu nehmen um zu sehen ob das Problem trotzdem bleibt?

Grüße

Taramur
Bitte warten ..
Mitglied: twiceface
13.11.2012, aktualisiert um 17:45 Uhr
was ich gerade gefunden habe: bei einem dauerping auf die netzwerkkarten der astaro.... stellt sich heraus, das eine netzwerkkarte unregelmäßig aber sicher ständig die verbindung beendet.

find ich da irgendwo ein log dazu?
ich find hier keins...
Bitte warten ..
Mitglied: Taramur
13.11.2012 um 18:52 Uhr
Hi,

Bin mir nicht sicher ob es ein Protokoll für die Netzwerkkarten gibt. Aber im Systemmeldungs-Protokoll sollte dazu was stehen.

Grüße

Taramur
Bitte warten ..
Mitglied: twiceface
21.11.2012 um 11:10 Uhr
danke für eure hilfe...

die kiste ist schrott und tut keinen mux mehr.
Bitte warten ..
Mitglied: Xaero1982
21.11.2012 um 15:04 Uhr
Zitat von twiceface:
danke für eure hilfe...

die kiste ist schrott und tut keinen mux mehr.

Klingt so als würdest du uns die Schuld dafür geben?
Bitte warten ..
Mitglied: twiceface
21.11.2012, aktualisiert um 16:03 Uhr
????

nein, ganz und gar nicht.
bin bloß sauer weil die kiste im eimer is.

wegen hardwaredefekt.

ich würde keinerlei kritik an euch äußern, wieso auch?
Bitte warten ..
Mitglied: Xaero1982
21.11.2012 um 16:14 Uhr
Na ich frag nur ... kam ein wenig so rüber fand ich ...

Was genau ist denn defekt?

Gruß
Bitte warten ..
Mitglied: twiceface
03.12.2012 um 16:57 Uhr
sorry für die späte antwort,

es ist das board (vermute ich stark) da die led vom link zwar leuchtet aber kein netzwerkverkehr mehr ankommt.

danke euch
Bitte warten ..
Ähnliche Inhalte
Windows 7
Internetverbindung bricht einfach ab
Frage von Andy33717Windows 73 Kommentare

Also: Mein Internet bricht des öfteren einfach ab, wie oben schon beschrieben. Der Faktor dabei ist aber es passiert ...

DSL, VDSL

Internetverbindung mit Speedport W303v bricht täglich ab

Frage von Sebi87DSL, VDSL14 Kommentare

Die folgende Frage richtet sich besonders an die Experten unter euch :) Und zwar folgendes Problem, meine Eltern bekommen ...

LAN, WAN, Wireless

Internetverbindung ist weg

gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

LAN, WAN, Wireless

Fritzbox IPSEC mit Astaro betreiben

gelöst Frage von ClepToManixLAN, WAN, Wireless9 Kommentare

Servus, ich hätte da mal ein Problem. Wir haben in einer Außenstelle eine Fritzbox Cable mit einer festen IP. ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 18 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 18 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...