Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ASUS K8V-F, Stecker wo rein?

Mitglied: thekingofqueens

thekingofqueens (Level 3) - Jetzt verbinden

15.12.2006, aktualisiert 17.12.2006, 11334 Aufrufe, 15 Kommentare

Das Handbuch kann man sich hier anschauen: http://rapidshare.com/files/7654611/ASUS_k8v-f_TARGA_de.pdf.html

Hallo,

ich hab hier einen Rechner bekommen bei dem auf dem Mainboard die Kabel aus dem F_Panel gezogen wurden. Das gelb-weiße HDD LED Kabel, das grün-weiße Power-LED Kabel und das rot-schwarze Power-Switch Kabel soweit ich das richtig erkannt habe. Nun muss ich zugeben das ich noch nie versucht habe oder in der Lage war diese Kabel wieder reinzustecken. Ich habe es nach der Anleitung im Handbuch gemacht, aber dann kommt bei der Installation von Windows immer ne Fehlermeldung. Wenn ich sie anders reinstecke kommt ne andere Fehlermeldung.

Also brauch ich Hilfe.

Ich hab hier auf dem Mainboard folgende Anordnung des F_Panel:

grün-weiß - grün - schwarz - schwarz - weiß ohne Kontakt
rosa-weiß - rosa - blau - blau - weiß

Wer kann mir sagen wo die o.g. Kabel rein müssen?

Danke!

-edit-

Ram, Festplatte wurden fehlerfrei getestet.
Mitglied: pulse
16.12.2006 um 00:20 Uhr
Also wenn ich mich recht erinnere gibt es von Asus dafür Bedienungsanleitung...als PDF von der Herstellerseite zum runterladen, da müsste das drin stehen

Edit: Hoppla, hast es ja schon nach der Anleitung gemacht...aber von daher dürfte es keine Probleme geben.
Schonmal dran gedacht dass es sich bei der Fehlermeldung um ein anderes Problem handeln könnte?
Vllt lässt du einfach mal memtest drüber laufen
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:30 Uhr
Einmal Page_fault_in nonpaged_area, dann wieder IRQL not less or equal dann acpi.sys dann setupd.sys usw. zig verschiedene Meldungen. Weder XP Home noch Pro noch Ubuntu Suse oder Fedora oder Knoppicilin. nichts bootet weiter.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:33 Uhr
Nehme ganz an, dass es um deinen Ram geht.
Erstelle dir eine Bootdiskette mit memtest86 (oder eine CD).
Starte mit dieser.
Lasse es ein wenig durchlaufen und guck ob da schön viel rot angezeigt wird.
Wenn dies der Fall seien sollte, ist etwas mit deinem RAM.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:38 Uhr
Nehme ganz an, dass es um deinen Ram geht.
Erstelle dir eine Bootdiskette mit memtest86
(oder eine CD).
Starte mit dieser.
Lasse es ein wenig durchlaufen und guck ob
da schön viel rot angezeigt wird.
Wenn dies der Fall seien sollte, ist etwas
mit deinem RAM.

Nein daran liegts nicht. Memtest lief einwandfrei durch.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:41 Uhr
Sehr eichelartig...wenn du die Stecker richtig eingesteckt hast, dann verstehe ich nicht, wie es zu einem Problem kommt.
Hast du die 100%ig richtig eingesteckt? also nicht nur an der richtigen Stelle, sondern auch richtig rum?
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:44 Uhr
Wie rum ist denn richtig rum?
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:59 Uhr
Also in der Anleitung müsste ja ein klares Oben und unten zu erkennen sein.
Ich habe das bisher immer so gemacht, dass bei den Steckern die glatte Seite (wo evtl auch was draufsteht) oben ist. Hat bisher immer geklappt x)
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 01:01 Uhr
Also in der Anleitung müsste ja ein
klares Oben und unten zu erkennen sein.
Ich habe das bisher immer so gemacht, dass
bei den Steckern die glatte Seite (wo evtl
auch was draufsteht) oben ist. Hat bisher
immer geklappt x)

Moment, werd ich gleich probieren.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 01:12 Uhr
> Also in der Anleitung müsste ja
ein
> klares Oben und unten zu erkennen
sein.
> Ich habe das bisher immer so gemacht,
dass
> bei den Steckern die glatte Seite (wo
evtl
> auch was draufsteht) oben ist. Hat
bisher
> immer geklappt x)

Moment, werd ich gleich probieren.

Hüben wie drüber kein Erfolg, es kommt nur Page_fault_in nonpaged_area.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 11:17 Uhr
Mhm ich glaube dann solltest du einmal den Hersteller kontaktieren.
So richtig kann ich mir deinen Fehler nicht herleiten...
Es könnte auch an anderen Hardwarekomponenten liegen...
aber alles nur Vermutung.
Bitte warten ..
Mitglied: miniversum
16.12.2006 um 12:35 Uhr
Steck mal nur das Pover Switch kabel rein und schau doch mal ob er dann bootet.
Wenn er dan so fehlerfrei bootet mach halt weiter mit dem nächsten.

miniversum
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 12:37 Uhr
Hab ich versucht, geht auch nichts. Hol gleich ein anderes Board. Dann werd ich ja sehen obs am Mainboard liegt oder nicht.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 15:02 Uhr
Also an irgendwas lags, genau weiß ich es auch nicht. Neues Board rein alles abgeraucht und fertig war.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 20:01 Uhr
Neues Board rein alles abgeraucht und fertig war.

Wie? Durchgebrannt oder was?
Bitte warten ..
Mitglied: thekingofqueens
17.12.2006 um 14:21 Uhr
> Neues Board rein alles abgeraucht und
fertig war.

Wie? Durchgebrannt oder was?

Ja.
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
TAE F-Stecker Übergang verlegekabel
Frage von itse92ISDN & Analoganschlüsse7 Kommentare

Hallo zusammen, ich haben folgendes "Problem". Ich bekomme meinen IP-Anschluss. Meine TAE-Dose ist leider ein paar Räume weiter entfernt, ...

LAN, WAN, Wireless

Multimediadose (Unitymedia) - F-Stecker RJ45 Kabel Alternative

Frage von naekobestLAN, WAN, Wireless8 Kommentare

Moin, ich bin (und bleibe) bei Unitymedia Kunde und habe keine Lust mehr auf deren Drecks Kabelmodem/"Connect Box". Da ...

Microsoft

Reines Ticketsystem

Frage von HanutaMicrosoft12 Kommentare

Hallo Zusammen, Was für eine Software empfiehlt Ihr für ein internes Ticketsystem ? Suche nur ein Ticketsystem, Wissens DB ...

CPU, RAM, Mainboards

Adapter Stecker für Anschluss vorhanden?

Frage von HansWurstAugustCPU, RAM, Mainboards4 Kommentare

Hallo zusammen, hatte kürzlich so eine SD/CF Multi Stecker Laufwerk erhalten welche ich in einen einfachen Dell PC einbauen ...

Neue Wissensbeiträge
CMS
Webinar: Multimandanten System
Tipp von corinnar vor 3 StundenCMS

Hallo an alle Open Source CMS-Interessenten, Magnolia und unymira leiten am 5. Juli ein Webinar zur Erstellung von Multimandanten ...

Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 1 TagWindows Server2 Kommentare

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 4 TagenInternet10 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 6 TagenWindows 103 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless13 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs13 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

LAN, WAN, Wireless
Netzwerkverkehr bei WLAN-Repeater immer über Router?
Frage von ahussainLAN, WAN, Wireless12 Kommentare

Hallo, beim Einsatz eines WLAN-Repeaters baut dieser ja ein eigenes Funknetz auf. Mich würde interessieren, ob der Netzwerkverkehr immer ...

Windows 10
Was ist der "Windows Namespace" und warum UNC? Sophos Fehler
Frage von Ex0r2k16Windows 1011 Kommentare

Huhu, bei jeden regulärem Virenscan auf einem einzigen Client erhalte ich einen wilden False Positive (produkey): Datei "C:\Windows\CSC\v2.0.6\namespace\UNC Pfad ...