Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus Notebook - POST immer wieder...

Mitglied: ToffiFee

ToffiFee (Level 1) - Jetzt verbinden

20.05.2008, aktualisiert 11:34 Uhr, 5946 Aufrufe, 3 Kommentare

Guten Morgen zusammen.
Habe folgendes Problem:

Bin gerade guter Dinge zur Arbeit gekommen, habe mein Notebook aufgeklappt, eingeschaltet... Dann kam ganz normal der Schriftzug des BIOS, der POST lief durch und nach "Detecting Devices" startete der Rechner einfach neu.

Seitdem geht das die ganze Zeit so, an, POST, aus, an, POST, aus.... und das immer wieder...

In den BIOS (AMI) komm ich noch rein, hab auch mal zurückgesetzt, aber immer derselbe Murks. Auch sobald ich über diesen "Boot device manager" oder wie das ding heißt die Festplatte auswähl startet der Rechner neu.

Das Notebook ist ein Asus X53KA, und ich bin ohne aufgeschmissen...

Hoffe mir kann da jemand helfen, hatte jemand ähnliche Probleme?

Gruß,
Bene
Mitglied: DerVolker
20.05.2008 um 08:32 Uhr
Moin,

da gibt es mehrere Möglichkeiten.

Hast Du schon einmal von CD gestartet und geschaut ob noch Daten auf der HDD sind?

Evtl. ist die HDD defekt, wird Sie im BIOS erkannt?
Evtl. ist der MBR defekt, über die Reparaturkonsole neu installieren.


Viel Erfolg,

Volker
Bitte warten ..
Mitglied: ToffiFee
20.05.2008 um 08:55 Uhr
so weit komm ich erst garnicht. wie gesagt, über den system check komme ich nicht hinaus, das heißt weder festplatte noch cd laufwerk werden überhaupt angesprochen um eventuell zu booten. daher würd ich mbr/fehler an der platte erstmal ausschließen. denke vielmehr das das was hardwaremäßiges ist...
Bitte warten ..
Mitglied: ToffiFee
20.05.2008 um 11:34 Uhr
so, falls das jemandem was bringt:

ich komm genau bis "Checking NVRAM", hab nen bios reset gemacht und alles was ging... RAM-Riegel vertauscht, andere Grafikkarte (ja, in meinem notebook sind 2) eingestellt, alle devices die der Rechner nicht unbedingt zum booten brauch gelockt... nix... immer an - aus - an - aus... wenn keiner mehr ne idee hat werd ich das wohl nach asus schicken =( und bin wieder ne woche immobil...
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Notebook gesucht :) ASUS Zenbook
Frage von Xaero1982Notebook & Zubehör6 Kommentare

Nabend Zusammen, ich such gerade nach einem neuen Notebook und bin über die ASUS Zenbooks gestolport Asus Zenbook UX301LA ...

Notebook & Zubehör

Problem Energieeinstellungen Asus-Notebook

Frage von achkleinNotebook & Zubehör1 Kommentar

Hallo, ein Bekannter von mir hat ein Problem mit den Energieeinstellungen (?) seines Asus 17"-Notebooks. Ich habe ihn gebeten, ...

Notebook & Zubehör

Asus Notebook-Kein Bild Nach Grafiktreiber-Installation

gelöst Frage von coma11Notebook & Zubehör8 Kommentare

Hallo Administratoren, ich benötige mal wieder fachliche Hilfe. Folgende Situation. Ich habe auf einem ASUS Notebook (K72DR) Windows 7 ...

Windows 7

Bildschirm bleibt Schwarz Asus Notebook

gelöst Frage von gamerffWindows 720 Kommentare

Hallo Forum, ich habe einen Asus X53SJ Notebook. Ich habe gestern wie gewohnt mit meinem Notebook gespielt und nach ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...