Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P4P800 - System Failed CPU Test

Mitglied: Stefanson

Stefanson (Level 1) - Jetzt verbinden

02.10.2006, aktualisiert 03.10.2006, 9863 Aufrufe, 8 Kommentare

Hallo erstmal

Mein PC spinnt seit gestern Abend. Er ist beim spielen von Blitzkrieg einfach ausgeganngen und sagte jetzt nur noch " System Failed CPU Test " ....

Der PC startet nicht mehr bzw das Bios-Self-Test fängt garnicht erst an und der Monitor reagiert auch nicht... (bleib schwarz)
Ich habe die GraKa schon im Zweit-PC getestet und die funktioniert... Die CPU sieht auch Ok aus und der CPU-Lüfter ist auch ok...
wenn ich das Netzteil bzw den PC starte reagieren die Laufwerke auch nicht mehr obwohl alle Kabel angeschlossen sind... ( sie gingen heut einmal kurz auf, aber das war es schon , jetzt reagieren sie auch nicht mehr )

Ich habe ein 2 Jahre altes Chieftec Netzteil mit 350 Watt drinne...

Ich habe ein anderes Netzteil getestet, aber das fehlt ein Kabel ( ein 2-Poliges für PWR_FAN1 für Mainboard ). und die stimme der Lady war gleich wieder da. Ist dieses Kabel wichtig .....

Technische Daten:

Intel Pentium P4 3,2 MHz
2048 MB DDR Ram 400
Benq DVD Brenner
LG DVD Laufwerk
120 GB Festplatte ( IDE )
2 x 80 GB Festplatten ( Sata )

Der PC hatte vorher noch nie Probleme bereitet.



könntet ihr bitte weiter helfen..

Danke jetzt schon für eure Unterstützung


MFG Stefanson
Mitglied: brammer
02.10.2006 um 15:11 Uhr
Hallo,

Drei mögliche Fehler wären meiner Meinung nach:

CPU defekt oder Mainboard defekt oder Netzteil defekt.

Würde mal mit dem Mainboard anfangen und gegen eins mit mindestens 450 Watt tauschen.
Wenn dann auch nichts geht den prozessor auf einem anderen Board testen.

Hast du das Mainboard einfach mal Optisch geprüft ob irgendwo ELKO's (Gewölbte Oberfläche oder gar aufgeplatzt..) oder andere Bausteine in Mitleidenschaft gezogen wurden ?
Bitte warten ..
Mitglied: 8644
02.10.2006 um 15:14 Uhr
Würde mal mit dem Mainboard anfangen und gegen eins mit mindestens 450 Watt tauschen.

@Stefanson: er meint das Netzteil!
Darauf würde ich auch zuerst tippen.

Psycho
Bitte warten ..
Mitglied: brammer
02.10.2006 um 15:17 Uhr
Danke für die Korrektur...

Natürlich das Netzteil !!
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 15:59 Uhr
das Mainboard und alle anderen Komponeten sehen alle in ordnung aus...

wenn ich den PC auf die Seite lege, läuft das Netzteil erst einige Sekunden später an.

Ich denke mal, das es das Netzteil sein wird....

Dann die Frage zum Netzteil: Ist das zusatzliche Kabel , das ich an das Mainboard anschliessen muss ( PWR_FAN1 , ein schwarz-gelbes Kabel ) wichtig , weil viele Netzteile dieses Kabel gar nicht dran haben.
Bitte warten ..
Mitglied: cykes
02.10.2006 um 16:05 Uhr
Hi,

das PWR_FAN Kabel ist nicht esentiell wichtig, dient nur zur Lüftersteuerung/-überwacheung
des Netzteil-Lüfters.
Wenn im BIOS natürlich die Überwachung für des Netzteillüfter aktiv ist, sollte das Kabel angeschlossen sein.

Gruß

cykes
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 16:11 Uhr
danke dir cykes für diese info.... also brauche ich darauf beim Netzteil-Kauf nicht zu achten....
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 22:17 Uhr
habe jetzt eine andere cpu und ein anderes netzteil getestet.... hat sich immer noch nicht gändert , die frau sagt immernoch ihren Spruch auf... ( System Failed CPU Test )
Bitte warten ..
Mitglied: brammer
03.10.2006 um 09:08 Uhr
Moin, Moin

dann wird es wohl ein defektes Board sein ...
Evtl mal deine CPU auf einem anderen Board testen..
Bitte warten ..
Ähnliche Inhalte
Windows 7
Hohe CPU-Auslastung durch Prozess System
gelöst Frage von Pooly42Windows 78 Kommentare

Hallo zusammen! Ich kämpfe seit ein paar Tagen mit einem Problem und alle Recherchen im Internet bringen mich nicht ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen
Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe gebraucht ein Mainboard mit AMD AM3 CPU und einem Noctua NH-U9DO A3 Lüfter gekauft, nun wollte ich ...

CPU, RAM, Mainboards

ESXI 5 auf einem ASUS H97M-Pro4 Board mit XEON CPU installieren

Frage von helmuthelmut2000CPU, RAM, Mainboards10 Kommentare

Hallo, Ich habe mir einen Testserver wo ESXI 5.1 installiert werden soll zusammengebaut. Dazu hatte ich ein ASUS H97M-Pro4 ...

CPU, RAM, Mainboards

CPU Lüfter auf AMD CPU sehr laut

Frage von uridium69CPU, RAM, Mainboards28 Kommentare

Ich habe ein Gigabyte GA-F2A88XM-D3HP Rev. 1.0, also AMD CPU AMD FM2+ A10-7850K. Es wurde der mitgelieferte Lüfter installiert. ...

Neue Wissensbeiträge
CMS
Webinar: Multimandanten System
Information von corinnar vor 6 StundenCMS

Hallo an alle Open Source CMS-Interessenten, Magnolia und unymira leiten am 5. Juli ein Webinar zur Erstellung von Multimandanten ...

Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 1 TagWindows Server3 Kommentare

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 4 TagenInternet11 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 6 TagenWindows 103 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless13 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

LAN, WAN, Wireless
Netzwerkverkehr bei WLAN-Repeater immer über Router?
Frage von ahussainLAN, WAN, Wireless12 Kommentare

Hallo, beim Einsatz eines WLAN-Repeaters baut dieser ja ein eigenes Funknetz auf. Mich würde interessieren, ob der Netzwerkverkehr immer ...

Datenbanken
Informationssystem, Hilfedatenbank für Privathaushalt
Frage von PeterleBDatenbanken11 Kommentare

In meinem Einfamilienhaus haben sich in den Jahren viele Technologien (Netzwerk, Funkbedienungen, internetbasierte Fernsteuerungen und Kontrollsysteme etc.) vor allem ...

Windows 10
Was ist der "Windows Namespace" und warum UNC? Sophos Fehler
Frage von Ex0r2k16Windows 1011 Kommentare

Huhu, bei jeden regulärem Virenscan auf einem einzigen Client erhalte ich einen wilden False Positive (produkey): Datei "C:\Windows\CSC\v2.0.6\namespace\UNC Pfad ...