Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ASUS P5B-VM erkennt Intel E4300 nicht?

Mitglied: markymark76

markymark76 (Level 1) - Jetzt verbinden

16.02.2007, aktualisiert 24.02.2007, 6819 Aufrufe, 3 Kommentare

System startet nicht - nur die Power-LED blinkt in regelmässigen Abständen.

Hallo.

Ich habe gerade folgendes System komplettiert:
- ASUS P5B-VM
- 2x 256 MB DDR2 RAM v. Kingston
- Intel E4300
- Samsung HDD HJ160 SATA-II
- Nec5170 - DVD-Brenner
- Enermax Libtery 500 Watt Netzteil

Nachdem der Rechner eingeschaltet wird, ertönt kein Piepton (auch nach einem Speichermodul-Wechsel), der Bildschirm belibt dunkel, nur die Power-LED blinkt in regelmässigen Abständen - anscheinend startet andauernd neu?!

Vor dem Kauf bestätigte mir die ASUS-Hotline, der Prozessor würde unterstützt ab Version 0405 - und die neuen werden alle mit jenem ausgeliefert (bin mir da nicht so sicher, die letzten 2 ind den vergangenen 4 Wochen hatten es nicht).

Ist ein BIOS-Update so möglich? - Oder muß ich mir jetzt extra eine "unterstützte" CPU kaufen, damit ich eun Update durführen kann?


Danke und Gruß Mark
Mitglied: LeschiFfo
24.02.2007 um 13:23 Uhr
Das ist sehr interessant. Habe eben einen ähnlichen Rechner gebastelt. Gleiches Board und gleiche CPU. Die Versionsnummer kenn ich nun nicht, aber er geht auch nicht an. Verzweifel grad.

Hast du inzwischen schon eine Lösung gefunden??

Gruß Leschi
Bitte warten ..
Mitglied: markymark76
24.02.2007 um 17:12 Uhr
Hallo!

Ich habe nochmal mit ASUS telefoniert und der Mitarbeiter hat mir 2 BIOS-Versionen per Mail geschickt: 0601 und 0606.

Das Update habe ich allerdings mit einem Intel e6300 machen müssen...

Gruß Mark
Bitte warten ..
Mitglied: LeschiFfo
24.02.2007 um 21:56 Uhr
Dank dir für die Auskunft... dann werd ich Montag mal in einen Laden meines Vertrauens maschieren und das updaten lassen.

Gruß Leschi
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Intel-VT an VM weitergeben?
Frage von Fenris14Hyper-V6 Kommentare

Guten Tag, ich komm gleich mal zu Sache: Ist es mit dem Hyper-V, eventuell sogar über einen Umweg, möglich ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

Festplatten, SSD, Raid

Intel NUC - Windows 7 erkennt SSD M2 nicht

gelöst Frage von MarkowitschFestplatten, SSD, Raid17 Kommentare

Hallo liebe ITler, ich habe hier ein Intel NUC5i7RYH System mit 16GB RAM und einer Samsung 950 Pro M.2 ...

Router & Routing

PfSense + VM (nicht in einer VM!)

gelöst Frage von Shape.ShifterRouter & Routing8 Kommentare

Hallo zusammen, es gibt sicher hunderte Fragen zu dem Thema "pfSense in einer VM", aber das ist nicht mein ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...