Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Asus P5P800 Speicherbank defekt

Mitglied: Maxwell53

Maxwell53 (Level 1) - Jetzt verbinden

26.12.2007, aktualisiert 27.12.2007, 4467 Aufrufe, 2 Kommentare

Speicherbank 02 keine Funktion???

Guten Tag,
mein PC mit ASUS P5P800 ist beim Konfigurieren einer IP-Webcam hängen geblieben. Nach dem Hänger ging nichts mehr und nach einem Neustart kam kein Signal mehr am Monitor an. Meine Diagnose ist beim Verwenden der ersten Speicherbank konnnte ich den PC normal duchstarten und wenn ich meine zweite Speicherbank belege kommt kein Signal auf dem Monitor zustande.
Vorher hatte ich alle zwei Bänke mit jeweils 512MB SDRAM belegt und jetzt kann ich nur noch die erste Bank nutzen.Die Speicher sind o.k.
Eine Alternative wäre eventuell zwei DDR Speicher zu besorgen und zu testen.Es sind noch zwei Bänke dafür reserviert,welche ich noch nie genutzt habe.
Bevor ich mich um ein neues Board kümmere wollte ich fragen, ob auch die Grafikkarte dabei eine Rolle spielen könnte. Es ist eine Aopen FX 5200 eingebaut.

Vielen Dank schon mal im Voraus!!
Mitglied: simsons
26.12.2007 um 21:47 Uhr
Ja sicher kann das sein!
Bitte warten ..
Mitglied: Maxwell53
27.12.2007 um 14:12 Uhr
Naja,so überzeugend war die Antwort leider nicht.
Habe alle Komponenten entfernt, getestet und auch die Grafkkarte gewechselt.
Leider keinen Erfolg und ich habe dann doch das Board getauscht.
Vielen Dank und guten Rutsch !!!
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
Touchscreen defekt?
Frage von Christopher86Peripheriegeräte2 Kommentare

Hallo liebe administrator.de Community, da dass mein erster Post ist möchte ich mich kurz vorstellen: Mein Name ist Christopher ...

Grafikkarten & Monitore
Grafikkarte defekt
Frage von Windows10GegnerGrafikkarten & Monitore33 Kommentare

Hallo, mein Opa hat noch nen älteren Rechner mit nem P4 und Windwos XP. Ich habe heute Windwos 7 ...

Exchange Server
Exchange defekt
Frage von Philipp.SExchange Server10 Kommentare

Hallo Zusammen, ich habe einen -Domaincontroller (Srv2012) -Exchangeserver (Srv2012 R2 Exchange 2013) Der Exchange spinnt komplett und muss neuinstalliert ...

Grafik
Grafikkarte Defekt?!
gelöst Frage von Pat.ITGrafik2 Kommentare

Hallo liebe Community, frisch zum Montag habe ich eine kleine Leien Frage. Am Samstag scheint bei mir die Grafikkarte ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 9 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...