Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus PC-DL, Intel Xeon 2800 und Tagan 480W bootet nicht...

Mitglied: Cojones

Cojones (Level 1) - Jetzt verbinden

22.09.2004, aktualisiert 04.10.2004, 4797 Aufrufe, 3 Kommentare

Hallo,
habe die oben aufgeführten Komponenten für einen Server gekauft. Leider bootet der Server aber nicht. Ich schalte den Server ein, eine rote LED (normal? - 12V-Test-LED o.ä.) leuchtet kurz auf, 1x flimmern auf dem Monitor und danach regelt sich anscheinend der CPU-Lüfter runter.
Hat jemand eine Ahnung woran das liegen könnte?

Ein paar Info's:
- PCI-Grafikkarte
- PCI-SATA Controller

Das war's eigentlich. Hab ich vielleicht irgendwelche Stromstecker oder so vergessen?

Wäre sehr dankbar für Hilfe.
Cojones
Mitglied: BartSimpson
23.09.2004 um 12:08 Uhr
Das wäre möglich. Ist das Netzteil auch für Xeon Systeme geignet?
Denn die haben meisten einen 24 Poligen ATX Stecker und noch den 8 poligen für die CPU Spannungsregler. Meist du die LED auf dem MB? wenn ja da haste du lauf Handbuch eine Grafikkarte drinn, die nicht mit 1,5V läuft, oder du hast 2 XEONS mit verschieden Kernspannungen drauf.
Bitte warten ..
Mitglied: Cougar
04.10.2004 um 11:35 Uhr
1. Welchen Xeon Prozessor hast du mit dem Asus PC-DL, können nur Xeon Prozessoren betrieben werden die 512 MB Cache haben.

2. Welche Grafikkarte hast du: bei AGP 8x muss sie mit 0,8 Volt Arbeiten. Bei AGP 4x muss sie mit 1,5 Volt Arbeiten.

Sollte Sie im AGP 8x Mode nicht mit 0,8 Volt arbeiten, kannst musst du sie im Bios drosseln auf AGP 4x dann sollte es Funktionnieren, aber mit weniger Grafikkleistung.

Am Stromkabel kann es nicht liegen, das Mainboard hat nur den 24 Pin EPS stecker.
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 11:41 Uhr
Laut HP von Asus soll das Board aber den 8 Poliogen extra Stecker haben.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Intel Xeon Thermal Trip
Frage von MezzoDOCPU, RAM, Mainboards3 Kommentare

Hallo Zusammen! Mal wieder ein Problem, beim dem ich nicht weiter komme: Vor mir ein älterer Server (Fujitsu Siemens ...

CPU, RAM, Mainboards
Welcher Intel Xeon E5?
gelöst Frage von Fenris14CPU, RAM, Mainboards4 Kommentare

Guten Tag, Ich bin gerade dabei einen Server zu bestellen und mir diesen zusammenzustellen. Leider hakt es bei den ...

Windows Installation
USB bootet nicht auf ASUS Laptop
gelöst Frage von TodybearWindows Installation16 Kommentare

Hallo liebes Administrator-Forum, Ich habe folgendes Problem: Ich habe einen bootfähigen USB-Stick mit Windows 7 Professional x64 erstellt. Diesen ...

CPU, RAM, Mainboards

PC bootet infolge angeblichen Lüfterproblem nicht

Frage von uridium69CPU, RAM, Mainboards12 Kommentare

Hallo Ich habe heute den PC starten wollen, mehrmaliges Pipen und starten des Bios Menue Dort stand die CPU ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 6 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 7 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 10 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server39 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...