Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Audigy 2 ZS Bios einstellungen?

Mitglied: 33251

33251 (Level 1)

07.10.2006, aktualisiert 09.10.2006, 3838 Aufrufe, 1 Kommentar

Moin zusammen.

Ich habe ein Problem mit meiner Audigy 2 ZS und würde gerne wissen wie folgenden BIOS einstellungen aussehen sollten.
(Aussetzer wenn ich im Ordner XY bin und dann aufwärts gehe in den überordner Musik)

ACPI APIC SUPPORT = ENABLED OR DISABLED ?
ACPI 2.0 SUPPORT = ENABLED OR DISABLED ?
PLUG AND PLAY O/S = YES OR NO ?

Im BIOS sind deaktiviert
SATA CONTROLLER
PARALLEL PORT
SERIAL PORT
ONBOARD SOUND

System:
Windows XP Professional (neuste Treiber, Update und Patches)
AMD Athlon 64 3500+ (Venice; aktiviertes CnQ)
2 x TwinMos 512 MByte RAM
ASUS A8V (VIA K8T800 Pro)
ASUS Extreme AX800PRO/TVD (ATI X800Pro)
Creative Audigy 2 ZS
2 x HDD IDE an IDE PORT 1
2 x DVD IDE an IDE PORT 2
1 x Floppy

Maus über USB
Tastatur über P/S 2

System ist nicht übertaktet. Wurde auch nie übertaktet.

Soundkarte steckt zurzeit im PCI Slot 4. Im Handbuch stand dort used. Bei allen anderen stand shared und auch bei mehreren Komponenten.

Handbuch lässt sich sont hier kurz einsehen: http://support.asus.com/download/download.aspx?SLanguage=de-de&mode ...
Mitglied: 25521
09.10.2006 um 08:22 Uhr
Hallo,

Das problem kommt mir fast bekannt vor. Bei mir hate ich das Problem das wenn ich einen rechts klick auf eine datei mache und das Kontext fenster offen ist, das dann die Music auszete sollange wie das fenster offen war.

Ich glaube mal nicht das es an ner Bios einstellung lieg sondern eher daran das das system bei einem ordner wechel 100% auslstung hat. Mach doch mal Folgendes. Öffne den tast manager (STRG+ALT+ENTF) klick auf PROZESSE und dann auf CPU-Auslastung (%), sodas der Leerlaufprozess ganz oben in der Liste steht. Nun simuliere mal den Ton auszetzer und schau welcher Prozess dir das system lam legt.
Bitte warten ..
Ähnliche Inhalte
Speicherkarten
Bios Einstellungen sichern und Image
gelöst Frage von EduuaardSpeicherkarten6 Kommentare

Hallo zusammen Ich muss für einen bestimmten Zweck die Einstellungen im BIOS sichern und ein Image von Windows 7 ...

Notebook & Zubehör

Booten von Windows 7 CD geht nicht (BIOS Einstellung)

gelöst Frage von 118534Notebook & Zubehör7 Kommentare

Hallo, ich versuchte heute von der Windows 7 CD zu Booten, ging nicht. Im BIOS ist CD ROM auf ...

CPU, RAM, Mainboards

BIOS wird nicht durch das Entnehmen der BIOS Batterie zurückgesetzt

gelöst Frage von qwerttz123CPU, RAM, Mainboards60 Kommentare

Hallo, seid gestern habe ich kein Bild mehr. Zuvor habe ich im BIOS den Speicher der onboard GraKa deaktiviert. ...

Windows Server

Zeitserver Einstellungen auf 2. DC anpassen 2008R2

gelöst Frage von 133941Windows Server6 Kommentare

Hallo liebe Gemeinschaft, in unserer Domäne gibt es 2 DC's. Einen Betriebsmaster und seinen Kumpel. Beides GC. Heute morgen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing17 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...