Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausgehende VPN-Verbindung mit D-Link DI-804HV Problem

Mitglied: jjturbo

jjturbo (Level 1) - Jetzt verbinden

30.03.2006, aktualisiert 15:05 Uhr, 4757 Aufrufe, 1 Kommentar

Moin Forum,

ich habe mir vor kurzem einen VPN-Server mit einem D-Link DI-804HV eingerichtet, nach einiger Fummelei funktioniert das jetzt auch sehr gut.

Jetzt habe ich allerdings folgendes Problem: Wenn ich mit einem Rechner, der hinter diesem Router hängt, eine VPN-Verbindung nach aussen herstellen möchte, dann wird dieser Verbindungsversuch geblockt:

"Donnerstag März 30, 2006 08:20:13 Blocked access attempt from x.x.x.x:1723 to TCP port 57385"

Ich habe schon so einiges ausprobiert, ich bekomme es einfach nicht hin, daß diese Verbindung funktioniert. Wenn ich den PC, von dem aus ich die Verbindung herstellen möchte, in die DMZ stelle, dann gehts.

Kann mir jemand ganz konkret sagen wo ich was eintragen muß, damit das funktioniert?
Ich bin leider nur "Software-Fuzzy" und komme mit Netzwerken und deren Konfiguration eher selten in Kontakt.
Ich hoffe, Ihr könnt mir helfen.

Danke im voraus, jjturbo
Mitglied: prada878
30.03.2006 um 15:05 Uhr
ich würde einfach mal in dem konfigmenü des routers nachlesen ob du irgendwelche speziellen einstellungen für dein vpn verbindung vornehmen musst...

das was ich über diese gerät weiss ist das man bis uz 40 vpn-connection gleichzeitig verwalten kann. also gehe ich davon aus das man auch einiges im adminbereich dieses routers einstellen kann / muss...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN Verbindung aber nur ausgehend
Frage von VanDusenRouter & Routing11 Kommentare

Hallo, Vorgeschichte (wenn es interessiert): Ich arbeite freiberuflich und nutze eine VPN Verbindung mit meinem (privaten) Arbeitslaptop ins Firmennetz ...

Netzwerkgrundlagen

D-LINK: PoE Kabel für einen AP für die Verbindung zu einem Switch

gelöst Frage von zomaryixNetzwerkgrundlagen3 Kommentare

Da ich nichts wirklich "gutes" oder sinnvolles gefunden habe, möchte ich hier nachfragen: Ich habe also ein Patch Kabel, ...

Netzwerkmanagement

D-Link und VLAN

gelöst Frage von Bastler0815Netzwerkmanagement16 Kommentare

Hallo zusammen, ich habe schon viele Einträge gelesen und auch viele probiert, leider kam ich nicht an mein gewünschtes ...

Router & Routing

D-Link DIR-655

Frage von Questionmark93Router & Routing4 Kommentare

Hallo, Ich habe hier einen ROuter, D-Link DIR-655 stehen. Jetzt meine Frage: Wie kann ich einstellen das mein Router ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...