Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Auswahl des Kontotyps bei der Erstellung eines Mailprofils ist deaktiviert!

Mitglied: rupi01

rupi01 (Level 1) - Jetzt verbinden

04.08.2011, aktualisiert 11:35 Uhr, 2618 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein Problem, bei der Erstellung eines EMailprofiles.
Systeme:
- Windows Server 2003 R2 Netzwerk
- MS-Exchange-Server 2003 SP2
- MS XP Professional Client SP3
- MS-Office / Outlook 2003 SP3

Bei der Neukonfiguration einer Workstation (Benutzerwechsel), wollte ich für den neuen Kollegen den Outlookclient neu einrichten.

Leider kann ich aber bei der Auswahl des Servertyps (Exchange, IMAP, PO, usw.) nichts selektieren, denn hier sind alle Optionen deaktiviert.

In dem Beispiel ist alles OK, aber es handelt sich um diese Maske

61a229a11648d4527025f4685a182f31 - Klicke auf das Bild, um es zu vergrößern

Ich habe mittlerweile alles was mir einfiel durchforstet, IT-Kollegen befragt, Internet durchsucht (hier gehört mal aufgeräumt ), aber nichts gefunden.

Ihr seid meine letzte Hoffnung, denn ich möchte die WS nicht neu aufsetzen, was mir als endgültig letzter Ausweg einfallen würde, aber zuviel Zeit, die ich momentan nicht habe, kostet.

Also bitte, wer von den Kollegen hier im Administrator-Forum hat dieses Phänomen auch schon gehabt, oder davon gelesen.

Es kann durchaus sein, dass hier eine GPO eingesetzt wurde, die ich allerdings nicht gefunden habe, oder ich muss nur in der Registry was ändern, weiß aber nicht wo!

Danke schon mal im Voraus für Eure Tipps.

Freundliche Grüße

A. Ruprecht
Mitglied: Ravers
04.08.2011 um 11:13 Uhr
Wie siehts aus wenn du dich als lokaler Admin anmeldest?

Das Profil (Systemsteuerung - Mail) hast du mal gelöscht??

Greetz
ravers
Bitte warten ..
Mitglied: rupi01
04.08.2011 um 11:22 Uhr
egal ob ich als lokaler, oder Domain Admin angemeldet bin,

ja, Profil wurde beim Löschen des alten Benutzers mitgelöscht
Ergebnis leider immer das Gleiche.

Grüße
A. Ruprecht
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Snapshot Erstellung
Frage von spidernetHyper-V4 Kommentare

Hallo, ich verwende auf einem Server den Hyper-V-Manager zur Virtualisierung, u.a. auch für eine Maschine mit Windows-Server-2008, auf der ...

Windows Server
Deaktivierter DomänenAdmin
Frage von franky201Windows Server9 Kommentare

In einer 2016 Domäne ist folgender Fall aufgetreten. Das lokale Administratorkonto sollte per GPO mittels ComputerRL/Windowseinstellungen/Sicherheitseinstellungen/lokale Richtlinien/Sicherheitsoptionen/Konten:Administratorkontostatus deaktiviert werden. ...

Netzwerkmanagement
Auswahl Switch
Frage von JensNomaNetzwerkmanagement8 Kommentare

Ich habe einige Fragen zur Auswahl von Switchen: 1. Kann man an einen PoE Switch auch Geräte anschließen, die ...

Hardware
Auswahl meines Setups
gelöst Frage von gabeBUHardware15 Kommentare

Hallo Zusammen Ich bin gerade dabei, mir ein neues Setup zusammen zu stellen. Welches dieser beiden Systemen würdet ihr ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 17 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 21 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1019 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware16 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...