Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AutoAdminLogon funktioniert nur sporadisch

Mitglied: fLiPr3VeRsE

fLiPr3VeRsE (Level 1) - Jetzt verbinden

17.01.2008, aktualisiert 18.01.2008, 3188 Aufrufe, 2 Kommentare

Sers,

geht um folgendes Problem:
Die Clients verbinden sich per Autostartverknüpfung zu unserem TerminalServer und dazu lasse ich die PCs sich lokal mit einem Standard-Account an der Domäne automatisch anmelden.
Dies realisiere ich durch die Registry-Keys AutoAdminLogin und DefaultUsername.

Jedenfalls ergibt sich folgendes Problem:
Bei einigen PCs klappt diese Config wunderbar, jedoch Andere melden sich nur sporadisch automatisch an.

Preisfrage:^^ Woran liegts?

Zuletzt kam mir die Idee der GPs, aber geht das?

Gruß,
fLiP
Mitglied: Netzheimer
18.01.2008 um 07:47 Uhr
Der Eintrag steht ja im HKEY\LOCALMACHINE somit sollte jeder, der die Maschine startet, sich mit Auto-Login anmelden. Wichtig ist, dass der Username, der eingetragen wurde, auch tatsächlich als User auf der Maschine existiert (schon mal angmeldet war), damit es funktioniert. Kann sein, dass der User zwar im AD vorhanden ist, jedoch noch nicht auf der Maschine angemeldet war. Dann kann es sein, dass es hakt.
Bitte warten ..
Mitglied: fLiPr3VeRsE
18.01.2008 um 11:18 Uhr
Also ich melde den User einmal testweise auf der Maschine an, dann wechsel zurück zum Admin trage die Sachen in der Reg ein und dann neustart: Es geht, dann herunterfahren und hochfahren: Geht nix!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 - Suche funktioniert sporadisch nicht

Frage von FL1991Outlook & Mail3 Kommentare

Hallo zusammen, habe ein seltsames Problem. Habe im Firmennetz einen einzelnen Outlook 2010 client, bei dem sporadisch die Suchfunktion ...

DNS

DNS Auflösung funktioniert sporadisch kurzfristig nicht

gelöst Frage von taschaueDNS8 Kommentare

Hallo, kurz zu unserer Umgebung wir haben zwei Windows DNS-Server (Windows Server 2008 R2) welche über eine bedingte Weiterleitung ...

Windows Server

Windows Search Dienst funktioniert sporadisch nicht

Frage von malteeWindows Server1 Kommentar

Moin zusammen, ich habe bei folgender Konstellation das Problem, das der Windows Search Dienst sporadisch nicht mehr funktioniert und ...

Windows Server

GPO: Drive-Map Labeling funktioniert nur sporadisch

Frage von MissJonesWindows Server7 Kommentare

Hallo Zusammen, habe eine weitere Frage zu GPOs: Ich führe durch eine GPO ein Laufwerks Mapping durch und gebe ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 16 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 19 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...