Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autoloader und Retrospect funktionieren nicht

Mitglied: Mr.Flash

Mr.Flash (Level 1) - Jetzt verbinden

16.03.2006, aktualisiert 17.03.2006, 3957 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Autoloader VXA 320 von Exabyte an einem Win2003 Server per SCSI angeschlossen.

Als Software will ich Retrospect 7.5 verwenden. In Retrospect wird der Loader und die eingelegten Bänder auch angezeigt. Wenn ich aber jetzt ein Band zu einem Backup Set hinzufügen will kommt immer die Meldung:

Ausführung nicht mögliche, Gerät ist beschäftigt, Fehler -213 (Gerät ist in Gebrauch).

Eine sonstige Software ist aber nicht gestartet. Auch der Wechselmediendienst ist beendet.

Wenn ich nur die Exabyte Tools zur Abfrage verwende, funktionieren die einwandfrei. Es werde auch Daten geschrieben.

Kennt jemand dieses Problem?

Danke und Tschau
Martin
Mitglied: cykes
17.03.2006 um 07:08 Uhr
Hi,

könnte es eventuell sein, daß sich das windowseigene Backup den Autoloader
sozusagen "geschnappt" hat und keine Zugriffe von anderer Software mehr zulässt.
Wenn Restrospect oder der Hersteller der Hardware eigene Treiber für den Autoloader
mitbringt, wären diese vielleicht noch einen Versuch wert.

Hast Du schon mal eine andere Software ausprobiert?

Gruß

cykes
Bitte warten ..
Mitglied: Mr.Flash
17.03.2006 um 20:00 Uhr
Hallo,

danke für die Info. Retrospect verwendet seine eigenen Treiber und den Wechselmediendienst habe ich beendet. Kann man noch irgendwas von dem eigenen Sicherungsprogramm von Windows beenden?

Andere Software habe ich noch nicht getestet...nur halt die Testtools von Exabyte.

Irgendeine Empfehlung welche Software man testen sollte?

Gruß
Martin
Bitte warten ..
Mitglied: cykes
17.03.2006 um 20:41 Uhr
Hi,

vielleicht hat sich noch ein Windows Treiber für das Tape installiert, schau mal im
Gerätemanager unter Bandlaufwerke.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 2014 und Autoloader - Ein paar Grundsatzfragen

Frage von Fips81Backup1 Kommentar

Hallo, es geht um die Sicherung eines einzelnen Servers in unserer Firma. Bisher wurde mit Backup Exec 2014 auf ...

Windows Netzwerk

Einzelne Internetseiten funktionieren nicht

Frage von Hans3003Windows Netzwerk14 Kommentare

Hallo, Erstmal zur Umgebung: Router Lancom 1781vaw (dns2) Gateway Client Server Umgebung mit Win Server 2012r2 4x AD mit ...

Hyper-V

Maus und Tastatur funktionieren in HyperV nicht

Frage von manuelwHyper-V4 Kommentare

Hallo, ich habe von einem Windows Vista PC per Disk to VHD eine virtuelle Festplatte (.vhdx) erstellt und habe ...

TK-Netze & Geräte

Wie funktionier eine Rufumleitung in der Fritzbox?

Frage von MimemmmTK-Netze & Geräte5 Kommentare

Hallo Kann mir jemand technisch erklären wie die Rufumleitung der Fritzbox zu extern funktioniert? Ich hatte mir das eigentlich ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Windows Server
Windows Server 2016 - Updates brauchen ewig?!
Frage von anteNopeWindows Server10 Kommentare

Hallo zusammen, was geht den mit Windows Server 2016? Ich habe hier gerade die STD Version aufs Blech installiert ...