Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autoloader und Retrospect funktionieren nicht

Mitglied: Mr.Flash

Mr.Flash (Level 1) - Jetzt verbinden

16.03.2006, aktualisiert 17.03.2006, 3961 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Autoloader VXA 320 von Exabyte an einem Win2003 Server per SCSI angeschlossen.

Als Software will ich Retrospect 7.5 verwenden. In Retrospect wird der Loader und die eingelegten Bänder auch angezeigt. Wenn ich aber jetzt ein Band zu einem Backup Set hinzufügen will kommt immer die Meldung:

Ausführung nicht mögliche, Gerät ist beschäftigt, Fehler -213 (Gerät ist in Gebrauch).

Eine sonstige Software ist aber nicht gestartet. Auch der Wechselmediendienst ist beendet.

Wenn ich nur die Exabyte Tools zur Abfrage verwende, funktionieren die einwandfrei. Es werde auch Daten geschrieben.

Kennt jemand dieses Problem?

Danke und Tschau
Martin
Mitglied: cykes
17.03.2006 um 07:08 Uhr
Hi,

könnte es eventuell sein, daß sich das windowseigene Backup den Autoloader
sozusagen "geschnappt" hat und keine Zugriffe von anderer Software mehr zulässt.
Wenn Restrospect oder der Hersteller der Hardware eigene Treiber für den Autoloader
mitbringt, wären diese vielleicht noch einen Versuch wert.

Hast Du schon mal eine andere Software ausprobiert?

Gruß

cykes
Bitte warten ..
Mitglied: Mr.Flash
17.03.2006 um 20:00 Uhr
Hallo,

danke für die Info. Retrospect verwendet seine eigenen Treiber und den Wechselmediendienst habe ich beendet. Kann man noch irgendwas von dem eigenen Sicherungsprogramm von Windows beenden?

Andere Software habe ich noch nicht getestet...nur halt die Testtools von Exabyte.

Irgendeine Empfehlung welche Software man testen sollte?

Gruß
Martin
Bitte warten ..
Mitglied: cykes
17.03.2006 um 20:41 Uhr
Hi,

vielleicht hat sich noch ein Windows Treiber für das Tape installiert, schau mal im
Gerätemanager unter Bandlaufwerke.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 2014 und Autoloader - Ein paar Grundsatzfragen

Frage von Fips81Backup1 Kommentar

Hallo, es geht um die Sicherung eines einzelnen Servers in unserer Firma. Bisher wurde mit Backup Exec 2014 auf ...

Windows Netzwerk

Einzelne Internetseiten funktionieren nicht

Frage von Hans3003Windows Netzwerk14 Kommentare

Hallo, Erstmal zur Umgebung: Router Lancom 1781vaw (dns2) Gateway Client Server Umgebung mit Win Server 2012r2 4x AD mit ...

Hyper-V

Maus und Tastatur funktionieren in HyperV nicht

Frage von manuelwHyper-V4 Kommentare

Hallo, ich habe von einem Windows Vista PC per Disk to VHD eine virtuelle Festplatte (.vhdx) erstellt und habe ...

TK-Netze & Geräte

Wie funktionier eine Rufumleitung in der Fritzbox?

Frage von MimemmmTK-Netze & Geräte5 Kommentare

Hallo Kann mir jemand technisch erklären wie die Rufumleitung der Fritzbox zu extern funktioniert? Ich hatte mir das eigentlich ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 23 StundenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 3 TagenSicherheits-Tools2 Kommentare

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Hardware
Sophos SG135 - Routing
Frage von Xaero1982Hardware21 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
Frage von sampleUserWindows 714 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...